<!DOCTYPE html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:en="http://www.mixgrill.gr/ns#" >
<head>
  <script>
    var resolutions = [{r: 1280, f: 1}, {r: 1024, f:0.8}, {r: 768, f:0.6}, {r: 480, f:0.375}];
    var resolution = screen.width;//Math.max(screen.width,screen.height);
    var factor = 1;
    for(var i=0; i<resolutions.length; i++){
      if(parseInt(resolution) >= resolutions[i].r) { factor = resolutions[i].f; break}
    }
    document.cookie='factor='+factor+'; path=/';
  </script>
  <!-- <meta name="viewport" content="width=device-width, user-scalable=no">-->
  <meta name="viewport" content="width=device-width">
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
  <meta http-equiv="Content-Language" content="EL" >
  <meta name="language" content="el">
  <title>"Ο Εμποράκος" από 19 Ιανουαρίου στους κινηματογράφους  - Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema (greek) 47939</title>
<link rel="shortcut icon" type="image/png" href="img48867_e160597b001bb93613bdd5a2177a8c9f-16x16.jpg" ><link rel="icon" type="image/png" href="img48867_e160597b001bb93613bdd5a2177a8c9f-16x16.jpg" >  <meta name="author" content="mixgrill" >
  <meta name="owner" content="mixgrill" >
  <meta name="publisher" content="www.mixgrill.gr" >
  <meta name="description" content="Η βραβευμένη στο Φεστιβάλ των Καννών ταινία κάνει πρεμιέρα στις κινηματογραφικές αίθουσες της χώρας μας" >
  <meta name="keywords" content="φεστιβάλ καννών 2016,Ο Εμποράκος,The Salesman,trailers 2017" >
  <meta name="robots" content="index, follow" >
  <meta name="googlebot" content="index, follow">
  <meta name="revisit-after" content="0 days" >
  <meta name="rating" content="safe for kids">
  <meta name="copyright" content="Copyright © 2008 - 2016 Mix Grill. Όλα τα δικαιώματα προστατευμένα." >
  <meta property="og:title" content="'Ο Εμποράκος' από 19 Ιανουαρίου στους κινηματογράφους " >
  <meta property="og:url" content="http://www.mixgrill.gr/ar47939el-o-emporakos-apo-19-ianoyarioy-stoys-kinimatografoys-.html" >
  <meta property="og:image" content="img69671_896319e01db32efdcbfa54a82367ff6b_240x180c.jpg" >
  <meta property="og:site_name" content="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <meta property="og:description" content="Η βραβευμένη στο Φεστιβάλ των Καννών ταινία κάνει πρεμιέρα στις κινηματογραφικές αίθουσες της χώρας μας" >
  <meta property="fb:admins" content="531913809" >
  <meta property="og:type" content="article" >
  <meta property="og:article:published_time" content="2017-01-08T18:35:00+02:00" >
  <meta property="og:article:tag" content="φεστιβάλ καννών 2016, Ο Εμποράκος, The Salesman, trailers 2017" >

  <link rel="index" href="http://www.mixgrill.gr" title="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <link rel="publisher" href="http://www.mixgrill.gr" title="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <link type="application/rss+xml" rel="alternate" title="Mix Grill RSS" href="http://www.mixgrill.gr/rss.php" >
  
  <link type="application/rss+xml" rel="alternate" title="" href="http://www.mixgrill.gr/rss.php" >
    <script type="text/javascript" charset="UTF-8" src="js/myindex-el.js"></script> 
  
<!--[if lt IE 9]>
     <script src="common/html5shiv.js"></script>
<![endif]-->  
  
<!-- <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:bold,regular|Noto+Serif&subset=latin,greek">-->
  <link type="text/css" rel="stylesheet" href="indexstyle-29248-29496-29231-29235-29229-29234-29244-29233-38450-29238-29242-29225-29246-29249-29254-29253.css"> 

<SCRIPT type="text/javascript">
<!--
//global vars
 
var ar_id=47939; 

var auth = new Auth("auth");
auth.gl("el");

$(function() {
  var d=new Date();
  $("#datetime").html(d.toLocaleString());


//Returns width of browser viewport
  //$(window).width();
  //$(window).height();

      // max supported width, equivalent to 100% image size;
      var container = '#wrapper'
      var containerMaxWidth = 1300;
      
      // Calculate container width as percentage of max container width
      var scale = Math.floor((($(container).width())/containerMaxWidth)*100);
      if (scale > 100) { scale = 100; } // Limit max scale
      
      /* Set image scale for all scaleable images */
      $('.scaleable-image').each(function(){
          var src = $(this).attr('src').concat('&scale=',scale);
          $(this).attr('src', src);
      });
});
//-->
</SCRIPT>  
<style type="text/css">
div.teaser_set.sa ul > li div.img {background-image: url(imgmvc368x265c_65277_65222_64068_63911.jpg);}
</style>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8324382-1']);
_gaq.push(['_setDomainName', '.mixgrill.gr']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!--
<script type='text/javascript'>
  var loadspcjs="<"+"script type='text/javascript' ";
  loadspcjs+="src='http://openx.mixgrill.gr/www/delivery/spcjs.php?id=1&width="+window.innerWidth;;
  loadspcjs+="'><"+"/script>";
  document.write(loadspcjs);
</script>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



</head>
<body onload="load();">
<header>
  <div class="main">
<a href= "/"

title="αρχική σελίδα" class="logo"><img src="templateF/mixgrill/imgs/logo_white_145_30.png" alt="Mix grill, λογότυπο"></a>
<div class="small_nav"></div>
<nav>
  <ul>
  <li color="E83952">
	    <a href="kg144el-arthra.html" hreflang="el" title="άρθρα" >άρθρα</a>
  <ul>
    <li color="E4A025">
	      <a href="kg130el-epikairotita.html" hreflang="el" title="επικαιρότητα"  class="current">επικαιρότητα</a>
    <ul>
      <li>
	        <a href="kg2753el-synayliaka-nea.html" hreflang="el" title="συναυλιακά νέα" >συναυλιακά νέα</a>
      </li>
      <li>
	        <a href="kg2754el-diskografika-nea.html" hreflang="el" title="δισκογραφικά νέα" >δισκογραφικά νέα</a>
      </li>
      <li>
	        <a href="kg2755el-theatrika-nea.html" hreflang="el" title="θεατρικά νέα" >θεατρικά νέα</a>
      </li>
      <li>
	        <a href="kg2756el-nea-gia-festival.html" hreflang="el" title="νέα για φεστιβάλ" >νέα για φεστιβάλ</a>
      </li>
      <li color="FFD300">
	        <a href="kg2684el-tragoydia.html" hreflang="el" title="τραγούδια" >τραγούδια</a>
      </li>
    </ul>
    </li>
    <li color="AC1F6B">
	      <a href="kg28el-synenteykseis.html" hreflang="el" title="συνεντεύξεις" >συνεντεύξεις</a>
    <ul>
      <li>
	        <a href="kg2696el-synenteykseis-2013.html" hreflang="el" title="συνεντεύξεις 2013" >συνεντεύξεις 2013</a>
      </li>
      <li>
	        <a href="kg2705el-synenteykseis-2014.html" hreflang="el" title="συνεντεύξεις 2014" >συνεντεύξεις 2014</a>
      </li>
      <li color="AC1F6B">
	        <a href="kg2728el-synenteykseis-2015.html" hreflang="el" title="συνεντεύξεις 2015" >συνεντεύξεις 2015</a>
      </li>
      <li color="AC1F6B">
	        <a href="kg2758el-synenteykseis-2016.html" hreflang="el" title="συνεντεύξεις 2016" >συνεντεύξεις 2016</a>
      </li>
    </ul>
    </li>
    <li color="E83952">
	      <a href="kg42el-afierwmata.html" hreflang="el" title="αφιερώματα" >αφιερώματα</a>
    <ul>
      <li>
	        <a href="kg46el-synaylies-ksenwn-sygkrotimatwn-stin-ellada.html" hreflang="el" title="Συναυλιες ξενων συγκροτηματων στην Ελλαδα" >Συναυλιες ξενων συγκροτηματων στην Ελλαδα</a>
      </li>
      <li>
	        <a href="kg135el-sygkrotimatamoysikoi.html" hreflang="el" title="Συγκροτηματα/Μουσικοι" >Συγκροτηματα/Μουσικοι</a>
      </li>
      <li>
	        <a href="kg1581el-oi-polyplithesteres-synaylies-stin-ellada.html" hreflang="el" title="Οι πολυπληθέστερες συναυλίες στην Ελλάδα" >Οι πολυπληθέστερες συναυλίες στην Ελλάδα</a>
      </li>
      <li>
	        <a href="kg2731el-nees-kyklofories-diskwn.html" hreflang="el" title="Νέες Κυκλοφορίες Δίσκων" >Νέες Κυκλοφορίες Δίσκων</a>
      </li>
      <li>
	        <a href="kg2762el-san-therino-sinema.html" hreflang="el" title="Σαν θερινό σινεμά" >Σαν θερινό σινεμά</a>
      </li>
      <li>
	        <a href="kg2766el-best-of-20102016.html" hreflang="el" title="Best of 2010-2016" >Best of 2010-2016</a>
      </li>
      <li>
	        <a href="kg2717el-ta-prwta-twn-prwtwn.html" hreflang="el" title="Τα Πρώτα Των Πρώτων" >Τα Πρώτα Των Πρώτων</a>
      </li>
      <li>
	        <a href="kg2720el-denovali-records.html" hreflang="el" title="Denovali Records" >Denovali Records</a>
      </li>
      <li>
	        <a href="kg106el-take-me-out-to-the-zeros.html" hreflang="el" title="Take me out to the ZEROS" >Take me out to the ZEROS</a>
      </li>
      <li>
	        <a href="kg43el-never-mind-the-90s.html" hreflang="el" title="Never mind the 90s" >Never mind the 90s</a>
      </li>
      <li>
	        <a href="kg2761el-knockin-on-heavens-door.html" hreflang="el" title="Knockin' on Heaven's Door" >Knockin' on Heaven's Door</a>
      </li>
      <li>
	        <a href="kg134el-festivals-vs-kakos-kairos.html" hreflang="el" title="Festivals Vs Κακος καιρος" >Festivals Vs Κακος καιρος</a>
      </li>
      <li>
	        <a href="kg2763el-best-of-2016.html" hreflang="el" title="Best of 2016" >Best of 2016</a>
      </li>
      <li>
	        <a href="kg2745el-best-of-2015.html" hreflang="el" title="Best of 2015" >Best of 2015</a>
      </li>
      <li>
	        <a href="kg2715el-best-of-2014.html" hreflang="el" title="Best of 2014" >Best of 2014</a>
      </li>
    </ul>
    </li>
    <li>
	      <a href="kg53el-protaseis.html" hreflang="el" title="προτάσεις" >προτάσεις</a>
    <ul>
      <li>
	        <a href="kg138el-albums.html" hreflang="el" title="albums" >albums</a>
      </li>
      <li>
	        <a href="kg139el-tragoydia.html" hreflang="el" title="τραγούδια" >τραγούδια</a>
      </li>
      <li>
	        <a href="kg140el-tainies.html" hreflang="el" title="ταινίες" >ταινίες</a>
      </li>
      <li>
	        <a href="kg141el-radiofwno.html" hreflang="el" title="ραδιόφωνο" >ραδιόφωνο</a>
      </li>
      <li>
	        <a href="kg142el-theatro.html" hreflang="el" title="θέατρο" >θέατρο</a>
      </li>
      <li>
	        <a href="kg143el-vivlia.html" hreflang="el" title="βιβλία" >βιβλία</a>
      </li>
    </ul>
    </li>
    <li color="00AEA8">
	      <a href="kg1519el-vivlia.html" hreflang="el" title="βιβλία" >βιβλία</a>
    </li>
    <li>
	      <a href="kg2204el-komiks.html" hreflang="el" title="κόμιξ" >κόμιξ</a>
    </li>
  </ul>
  </li>
  <li color="00B6FB">
	    <a href="kg24el-stiles.html" hreflang="el" title="στήλες" >στήλες</a>
  <ul>
    <li>
	      <a href="kg127el-gimme-10.html" hreflang="el" title="Gimme 10" >Gimme 10</a>
    </li>
    <li>
	      <a href="kg2652el-lepto-pros-lepto.html" hreflang="el" title="Λεπτό προς Λεπτό" >Λεπτό προς Λεπτό</a>
    </li>
    <li color="2A7486">
	      <a href="kg2676el-editorial.html" hreflang="el" title="editorial" >editorial</a>
    </li>
    <li>
	      <a href="kg2710el-whatever-on-sunday-morning.html" hreflang="el" title="Whatever on Sunday morning" >Whatever on Sunday morning</a>
    </li>
    <li>
	      <a href="kg2760el-stories-from-the-city-stories-from-the-sea.html" hreflang="el" title="Stories from the city, stories from the sea" >Stories from the city, stories from the sea</a>
    </li>
    <li>
	      <a href="kg2658el-ta-diamantia-tis-diskografias.html" hreflang="el" title="Τα διαμάντια της Δισκογραφίας" >Τα διαμάντια της Δισκογραφίας</a>
    </li>
    <li>
	      <a href="kg2714el-muzitee-zone.html" hreflang="el" title="MUZITEE ZONE" >MUZITEE ZONE</a>
    </li>
    <li>
	      <a href="kg2737el-game-of-thrones.html" hreflang="el" title="Game of Thrones" >Game of Thrones</a>
    </li>
    <li>
	      <a href="kg481el-fm-to-web.html" hreflang="el" title="FM to WEB" >FM to WEB</a>
    </li>
    <li>
	      <a href="kg1236el-greeks-do-it-better.html" hreflang="el" title="Greeks Do It Better!" >Greeks Do It Better!</a>
    </li>
    <li>
	      <a href="kg2732el-ta-kommatia-tis-oikeiotitas.html" hreflang="el" title="Τα Κομμάτια της Οικειότητας" >Τα Κομμάτια της Οικειότητας</a>
    </li>
    <li>
	      <a href="kg2734el-stage-diving.html" hreflang="el" title="Stage Diving" >Stage Diving</a>
    </li>
    <li>
	      <a href="kg2736el-o-diskos-tis-imeras.html" hreflang="el" title="Ο Δίσκος Της Ημέρας" >Ο Δίσκος Της Ημέρας</a>
    </li>
    <li>
	      <a href="kg2750el-post.html" hreflang="el" title="(p)OST" >(p)OST</a>
    </li>
    <li>
	      <a href="kg75el-music-is-my-radar.html" hreflang="el" title="Music is my radar" >Music is my radar</a>
    </li>
    <li>
	      <a href="kg82el-thats-entertainment.html" hreflang="el" title="Thats Entertainment" >Thats Entertainment</a>
    </li>
    <li>
	      <a href="kg1293el-radio-propaganda.html" hreflang="el" title="Radio Propaganda" >Radio Propaganda</a>
    </li>
    <li>
	      <a href="kg1298el-bookspotting.html" hreflang="el" title="Bookspotting" >Bookspotting</a>
    </li>
    <li>
	      <a href="kg1553el-john-robb.html" hreflang="el" title="John Robb" >John Robb</a>
    </li>
    <li>
	      <a href="kg1570el-rock-n-roll-stories.html" hreflang="el" title="Rock n Roll Stories" >Rock n Roll Stories</a>
    </li>
    <li>
	      <a href="kg1737el-record-shuffle.html" hreflang="el" title="Record Shuffle" >Record Shuffle</a>
    </li>
    <li>
	      <a href="kg2664el-dromoi-koinoi-kai-paralliloi.html" hreflang="el" title="Δρόμοι κοινοί και παράλληλοι" >Δρόμοι κοινοί και παράλληλοι</a>
    </li>
    <li>
	      <a href="kg2665el-moysiki-lovotomi.html" hreflang="el" title="Μουσική Λοβοτομή" >Μουσική Λοβοτομή</a>
    </li>
    <li>
	      <a href="kg2687el-zimia.html" hreflang="el" title="Ζημιά" >Ζημιά</a>
    </li>
    <li>
	      <a href="kg2689el-letras-espaolas.html" hreflang="el" title="Letras españolas" >Letras españolas</a>
    </li>
  </ul>
  </li>
  <li color="00AEA8">
	    <a href="kg52el-diskoi.html" hreflang="el" title="δίσκοι" >δίσκοι</a>
  <ul>
    <li>
	      <a href="kg91el-diskoi-2009.html" hreflang="el" title="δίσκοι 2009" >δίσκοι 2009</a>
    </li>
    <li>
	      <a href="kg476el-diskoi-2010.html" hreflang="el" title="δίσκοι 2010" >δίσκοι 2010</a>
    </li>
    <li>
	      <a href="kg2156el-diskoi-2011.html" hreflang="el" title="δίσκοι 2011" >δίσκοι 2011</a>
    </li>
    <li>
	      <a href="kg2668el-diskoi-2012.html" hreflang="el" title="δίσκοι 2012" >δίσκοι 2012</a>
    </li>
    <li>
	      <a href="kg2695el-diskoi-2013.html" hreflang="el" title="δίσκοι 2013" >δίσκοι 2013</a>
    </li>
    <li>
	      <a href="kg2704el-diskoi-2014.html" hreflang="el" title="δίσκοι 2014" >δίσκοι 2014</a>
    </li>
    <li>
	      <a href="kg2727el-diskoi-2015.html" hreflang="el" title="δίσκοι 2015" >δίσκοι 2015</a>
    </li>
    <li>
	      <a href="kg2757el-diskoi-2016.html" hreflang="el" title="δίσκοι 2016" >δίσκοι 2016</a>
    </li>
  </ul>
  </li>
  <li color="9DC02E">
	    <a href="kg145el-synaylies.html" hreflang="el" title="συναυλίες" >συναυλίες</a>
  <ul>
    <li color="D4711C">
	      <a href="kg2716el-fwtografies.html" hreflang="el" title="φωτογραφίες" >φωτογραφίες</a>
    </li>
  </ul>
  </li>
  <li color="E83952">
	    <a href="kg1778el-theatro.html" hreflang="el" title="θέατρο" >θέατρο</a>
  <ul>
    <li>
	      <a href="kg2733el-theatriki-sezon-201314.html" hreflang="el" title="Θεατρική σεζόν 2013-14" >Θεατρική σεζόν 2013-14</a>
    </li>
    <li>
	      <a href="kg2718el-theatriki-sezon-201415.html" hreflang="el" title="Θεατρική σεζόν 2014-15" >Θεατρική σεζόν 2014-15</a>
    </li>
    <li>
	      <a href="kg2749el-theatriki-sezon-201516.html" hreflang="el" title="Θεατρική σεζόν 2015-16" >Θεατρική σεζόν 2015-16</a>
    </li>
    <li>
	      <a href="kg2764el-theatriki-sezon-201617.html" hreflang="el" title="Θεατρική σεζόν 2016-17" >Θεατρική σεζόν 2016-17</a>
    </li>
  </ul>
  </li>
  <li color="AC1F6B">
	    <a href="kg1600el-cinema.html" hreflang="el" title="cinema" >cinema</a>
  <ul>
    <li>
	      <a href="kg2735el-kinimatografika-reviews.html" hreflang="el" title="Κινηματογραφικά Reviews" >Κινηματογραφικά Reviews</a>
    </li>
    <li>
	      <a href="kg2751el-cine-nea.html" hreflang="el" title="Cine Νέα"  class="current">Cine Νέα</a>
    </li>
    <li>
	      <a href="kg2739el-to-vinteo-klamp-toy-mix-grill.html" hreflang="el" title="Το βίντεο κλαμπ του Mix Grill" >Το βίντεο κλαμπ του Mix Grill</a>
    </li>
    <li>
	      <a href="kg2738el-tileoptikes-seires.html" hreflang="el" title="Τηλεοπτικές Σειρές" >Τηλεοπτικές Σειρές</a>
    </li>
  </ul>
  </li>
  <li color="FFD300">
	    <a href="kg47el-diagwnismoi.html" hreflang="el" title="διαγωνισμοί" >διαγωνισμοί</a>
  <ul>
    <li color="00AEA8">
	      <a href="kg2661el-deals.html" hreflang="el" title="Deals" >Deals</a>
    </li>
    <li color="FFD300">
	      <a href="kg132el-monomaxies.html" hreflang="el" title="Μονομαχίες" >Μονομαχίες</a>
    </li>
  </ul>
  </li>
  <li color="0C7BA7">
	    <a href="kg146el-atzenta.html" hreflang="el" title="ατζέντα" >ατζέντα</a>
  <ul>
    <li color="E4A025">
	      <a href="kg2741el-festival.html" hreflang="el" title="Φεστιβάλ" >Φεστιβάλ</a>
    </li>
    <li color="9DC02E">
	      <a href="kg2644el-synaylies.html" hreflang="el" title="Συναυλίες" >Συναυλίες</a>
    </li>
    <li color="E83952">
	      <a href="kg2646el-theatro.html" hreflang="el" title="Θέατρο" >Θέατρο</a>
    </li>
    <li color="f078ae">
	      <a href="kg2643el-venues.html" hreflang="el" title="venues" >venues</a>
    </li>
  </ul>
  </li>
</ul>
	
	
</nav>

<div class="small_snls"></div>
<div class="snls">
  <ul>
    <li class="search">
      <label title="Αναζήτηση"></label>
      <form name="search" action="" onsubmit="return false;">
        <div class="close">×</div>
        <input type="text" name="keyword" value="" placeholder="Αναζήτηση" title="">
        <input type="submit" value="">
      </form>
    </li>


	  
    <li class="auth">
      <label class="login">login</label>
      <label class="loggedin"></label>
    </li>

	  
  </ul>
</div>
<div class="cf"></div>	  </div>
</header>
  
<div class="main_before">
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("table.main").addClass("there_is_eikona");
});
//-->
</script>
<div class="eikona">
  <a href="img69671_896319e01db32efdcbfa54a82367ff6b.jpg" title=" Ο Εμποράκος  από 19 Ιανουαρίου στους κινηματογράφους " class="img" itemprop="image"><img src="img69671_896319e01db32efdcbfa54a82367ff6b_1980x820c.jpg" style="width: 1980px;height: 820px;" alt="Ο εμποράκος" ></a>
</div>
</div>

</div>
<table class="main">
<tr class="r1">
  <td colspan="2" class="a2 l">
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("article[color] b, article[color] strong").addClass($("article[color]").attr("color"));
});
//-->
</script>
<article itemscope itemtype="http://schema.org/Article" color="c_E4A025" class="id_47939">
  <header>
    <div class="kgs"><div class="kgs"><A href="kg130el-epikairotita.html" class="head c_E4A025" hreflang="el" title="μεταβίβαση στην ενότητα επικαιρότητα">επικαιρότητα</A>, <A href="kg2751el-cine-nea.html" class="head c_AC1F6B" hreflang="el" title="μεταβίβαση στην ενότητα Cine Νέα">Cine Νέα</A></div></div>
    <h1 itemprop="name">"Ο Εμποράκος" από 19 Ιανουαρίου στους κινηματογράφους </h1>
    <div itemprop="datePublished" content="2017-01-08T18:35:00+02:00" class="date">Κυριακή, 08 Ιανουαρίου 2017 18:35</div> <div class="hits"><span class="small white">Διαβάστηκε <span id="hits_47939_inner" class="bold"></span></span></div>
  </header>
<!--  <div class="share"><div><div class="fb-like" data-href="http://www.mixgrill.gr/ar47939el-o-emporakos-apo-19-ianoyarioy-stoys-kinimatografoys-.html" data-send="false" data-layout="button_count" data-width="160" data-show-faces="false"></div></div> <div><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="mixgrill">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div> <div><g:plusone size="small" annotation="inline" width="160"></g:plusone></div></div> -->
  <div class="share">
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544626c339a9d6c6" async></script>
<div class="addthis_native_toolbox"></div>
  </div>



<ins data-revive-zoneid="37" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script>


  <section>
    <a href="img69671_896319e01db32efdcbfa54a82367ff6b.jpg" title=" Ο Εμποράκος  από 19 Ιανουαρίου στους κινηματογράφους " class="img" itemprop="image"><img src="img69671_896319e01db32efdcbfa54a82367ff6b_466x388c.jpg" style="width: 466px;height: 388px;" alt="Ο εμποράκος" ></a>
    <div itemprop="articleBody"><div><b>ΔΕΛΤΙΟ ΤΥΠΟΥ</b></div><div><b><br></b></div><div><b>Ο ΕΜΠΟΡΑΚΟΣ</b></div><div><b>THE SALESMAN</b></div><div><b><br></b></div><div><b>Σαχάμπ Χοσεϊνί</b></div><div><b>Ταρανέ Αλιντουστί</b></div><div><b><br></b></div><div><b>του Ασγκάρ Φαραντί</b></div><div><br></div><div><br></div><div><b>ΥΠΟΨΗΦΙΟΤΗΤΑ ΓΙΑ ΧΡΥΣΗ ΣΦΑΙΡΑ</b></div><div><b>ΚΑΛΥΤΕΡΗΣ ΞΕΝΟΓΛΩΣΣΗΣ ΤΑΙΝΙΑΣ</b></div><div><br></div><div><b>ΒΡΑΒΕΙΟ ΚΑΛΥΤΕΡΟΥ ΣΕΝΑΡΙΟΥ&nbsp;</b></div><div><b>ΦΕΣΤΙΒΑΛ ΚΑΝΝΩΝ</b></div><div><b><br></b></div><div><b>ΒΡΑΒΕΙΟ ΚΑΛΥΤΕΡΗΣ ΑΝΔΡΙΚΗΣ ΕΡΜΗΝΕΙΑΣ</b></div><div><b>ΦΕΣΤΙΒΑΛ ΚΑΝΝΩΝ</b></div><div>&nbsp;</div><div><br></div><div><br></div><div>125 λεπτά - 1.85 - 5.1 - Ιράν / Γαλλία</div><div><br></div><div><b>Σύνοψη</b></div><div>Ο Εμάντ και η Ράνα, αναγκάζονται να αφήσουν το ετοιμόρροπο διαμέρισμα τους και να μεταφερθούν σ’ ένα διαμέρισμα στην Τεχεράνη. Η σχέση τους αρχίζει να αλλάζει, ενώ η παράσταση που ανεβάζουν, Ο Θάνατος του Εμποράκου, συνεχίζεται.</div><div><br></div><div><b>Δείτε το trailer της ταινίας (ελληνικοί υπότιτλοι):&nbsp;</b></div><div><iframe src="https://www.youtube.com/embed/0h-TUX8MC7o" allowfullscreen="" height="360" frameborder="0" width="640"></iframe><br></div><div><br></div><div><br></div><div><b>ΑΣΓΚΑΡ ΦΑΡΑΝΤΙ</b></div><div>Ο Ασγκάρ Φαράντι γεννήθηκε το 1972. Σκηνοθέτησε την πρώτη μικρού μήκους ταινία του σε ηλικία 13 ετών, ενώ ολοκλήρωσε συνολικά πέντε μικρού μήκους ταινίες πριν πάει στο Πανεπιστήμιο της Τεχεράνης, όπου και ολοκλήρωσε τις θεατρικές του σπουδές. Το 1996 πήρε και το πτυχίο του στη Σκηνοθεσία για το Θέατρο. Ξεκίνησε άμεσα να δουλεύει σκηνοθετώντας τηλεοπτικές σειρές που έγραφε ο ίδιος, όπως η A Tale Of City (Dastane Yek Shahr).&nbsp;</div><div><br></div><div>Το 2002, έγραψε και σκηνοθέτησε την πρώτη μεγάλου μήκους ταινία του, Dancing In The Dust (Raghss Dar Ghobar). Η ταινία απέσπασε το Βραβείο Καλύτερης Ανδρικής Ερμηνείας στο φεστιβάλ της Μόσχας την ίδια χρονιά.&nbsp;</div><div><br></div><div>‘Ενα χρόνο αργότερα, ο Ασγκάρ Φαραντί ολοκλήρωσε το Beautiful City (Shahre Ziba), το οποίο απέσπασε το Μέγα Βραβείο στο φεστιβάλ της Βαρσοβίας.</div><div><br></div><div>Η επόμενη ταινία του ήταν τα Πυροτεχνήματα την Τετάρτη (Fireworks Wednesday (Chaharshanbe Souri)) το 2005.&nbsp;</div><div><br></div><div>Δύο χρόνια μετά, ακολούθησε το Τί Απέγινε η Έλλη (About Elly (Darbareye Elly). Η ταινία προβλήθηκε για πρώτη φορά στο φεστιβάλ του Βερολίνου όπου κι απέσπασε την Αργυρή Άρκτο Καλύτερης Σκηνοθεσίας. Κυκλοφόρησε στη Γαλλία το 2009, όπου και σημείωσε περισσότερα από 100,000 εισιτήρια.&nbsp;</div><div><br></div><div>Μετά την επιτυχία του Τί Απέγινε η Έλλη, ο Ασγκάρ Φαραντί ξεκίνησε να γράφει το Ένας Χωρισμός (A Separations), το οποίο άρχισε να σκηνοθετεί το 2010. Η ταινία προβλήθηκε για πρώτη φορά στο Φεστιβάλ Βερολίνου, όπου και τιμήθηκε με τη Χρυσή Άρκτο Καλύτερης Ταινίας κι Αργυρή Άρκτο για το σύνολο του καστ. Αυτή ήταν μόνο η αρχή για τα περισσότερα από 70 Βραβεία που απέσπασε παγκοσμίως η ταινία, μεταξύ των οποίων και Χρυσή Σφαίρα Καλύτερης Ξενόγλωσσης Ταινίας, το Σεζάρ Καλύτερης Ξενόγλωσσης Ταινίας και τέλος, το Όσκαρ Καλύτερης Ξενόγλωσσης Ταινίας.&nbsp;</div><div>Η ταινία έγινε παγκόσμια επιτυχία, πρωτοφανές για Ιρανική ταινία. Στη Γαλλία, συγκέντρωσε περίπου 1,000,000 εισιτήρια σε 250 αίθουσες. Η ταινία κυκλοφόρησε το Δεκέμβριο του 2011 και στις ΗΠΑ, σημειώνοντας τη μεγαλύτερη επιτυχία σε ξενόγλωσση ταινία έως τότε. Την ίδια χρονιά, το περιοδικό Time συμπεριέλαβε τον Ασγκάρ Φαραντί στη λίστα με τους 100 ανθρώπους στον κόσμο που ασκούν τη μεγαλύτερη επιρροή.</div><div><br></div><div>Καθώς η επιτυχία της ταινίας Ένας Χωρισμός συνεχιζόταν, ο Ασγκάρ Φαραντί μετακόμισε με την οικογένεια του στο Παρίσι, όπου κι άρχισε να δουλεύει το Παρελθόν (Le Passe (The Past)). Το Παρελθόν απέσπασε το Βραβείο Καλύτερης Γυναικείας Ερμηνείας στο φεστιβάλ Καννών (Μπερενίς Μπεζό), ενώ κυκλοφόρησε τη Γαλλία το 2013 σημειώνοντας ξανά περίπου στα 1,000,000 εισιτήρια. Η ταινία ήταν υποψήφια και για Χρυσή Σφαίρα και Σεζάρ.&nbsp;</div><div>Μετά το Παρελθόν, ο Φαραντί ξεκίνησε να γράφει ένα σενάριο για μια ταινία που θα γυριζόταν στην Ισπανία, αλλά καθώς αυτή καθυστερούσε, πήρε το χρόνο και γύρισε τον Εμποράκο (Forushande (The Salesman)) στο Ιράν.&nbsp;</div><div>Λίγους μήνες αργότερα, ο Εμποράκος επιλέχθηκε για το διαγωνιστικό τμήμα του Φεστιβάλ Καννών, η δεύτερη ταινία του Ιρανού σκηνοθέτη που διαγωνιζόταν για το Χρυσό Φοίνικα. Η ταινία απέσπασε το Βραβείο Καλύτερου Σεναρίου και Καλύτερης Ανδρικής Ερμηνείας στο Φεστιβάλ, ενώ είναι υποψήφια για Χρυσή Σφαίρα Καλύτερης Ξενόγλωσσης Ταινίας και μία από τις 9 ταινίες που μπήκαν στο shortlist για Όσκαρ Καλύτερης Ξενόγλωσσης Ταινίας.&nbsp;</div></div>
  </section>
  <footer>
    
  </footer>
</article>
<script type='text/javascript'>
<!--
var hit = {
  get: function(){
    try{
      kd("if.php?f=hit&p="+a.serialize(o2a({page:document.location.pathname, ar_id:'47939'})),function(aaa){var r=""; r = aaa+" "+((aaa>1)?"φορές":"φορά"); innerHTML("hits_47939_inner",r);});
    }catch(err){};
  }
};
gfl.push("hit.get()");
//-->
</script></div>
<div class="separator"></div>
<div class="g_periexomeno"><style>
<!--
div.poll td.zvezda.active {
  background-image: url('data:image/svg+xml;base64, PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjAiIHk9IjAiIHZpZXdCb3g9IjAgMCAyMCAyMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMjAgMjAiPjxwb2x5Z29uIGZpbGw9IiNFNEEwMjUiIHBvaW50cz0iMTAsMC41IDEyLjQsNy44IDIwLDcuOCAxMy44LDEyLjIgMTYuMiwxOS41IDEwLDE1IDMuOSwxOS41IDYuMiwxMi4yIDAuMSw3LjggNy43LDcuOCAiLz48L3N2Zz4=');
}
-->
</style>
<script type="text/javascript">
$(function() {
  $("div.poll .zvjozdy").each(function(){
    if($(this).attr("value_set")>0){
      var tr = $("<tr>");
      var zvjozdy = ($(this).attr("zvjozdy")>0)?$(this).attr("zvjozdy"):0
      for(var i=0;i<$(this).attr("value_set"); i++) $(tr).append($("<td>").addClass("zvezda").addClass((i<zvjozdy)?"active":""));
      $(this).append($("<table>").append($(tr)));
    }
  });

  $("div.poll div.add_review").click(function(){
    var questions = $("form[name=add_review]").find("table.questions");
    if(questions.length==0){
      var questions = $(this).closest("div.poll").find("table.questions").clone(true, true);
      questions.find(".zvjozdy td.active").removeClass("active");
      questions.find("[itemscope], [itemprop], [itemtype], [value], [count], [zvjozdy]").removeAttr("itemscope itemprop itemtype value count zvjozdy");
      questions.find("meta").remove();
      questions.find(".zvjozdy td.zvezda").addClass("link").click(function(){
        $(this).parent().find(">td").removeClass("active");
        $(this).closest("tr[uniq_name]").attr("value",($(this).index()+1));
        $(this).parent().find(">td:lt("+($(this).index()+1)+")").addClass("active");
      });
      
      $("form[name=add_review] div.questions_input").append(questions);
      //todo add functionality
    }
    $("form[name=add_review]").trigger("init").show();
    $(this).hide();
  });
  
  $("form[name=add_review]")
  .on("init",function(){/* triggered by the authentication, since this for has class auth*/
    $(this).find("table.questions .zvjozdy tr[value]").removeAttr("value");
    $(this).find("table.questions .zvjozdy td.active").removeClass("active");
    $(this)[0].reset();
    
    if(auth.is_logged_in()){
      $(this).find(".confirmation").hide();
    }
    else {
      $(this).find(".confirmation").show();
      var self = $(this);
      $(this).find("div.cs").html("...");
      $.get("if.php",{"f":"get_cs"}, function(g){
        eval("var what="+g+";");
        if(what){
          $(self).attr("cs",what["data"]["cs_id"]);
          $(self).find("div.cs").empty().append($("<img>").attr("src","imgc"+what["data"]["cs_id"]+".jpg").attr("alt","confirmation string"));
          handle_status(what["status"],what["mesg"]);
        }
      });
    }
  }).on("submit",function(event){ //prepare, check,  submit data and handle the responce
    try{
      var tosend = {ar_id: $(this).attr("ar_id"), pl_id: $(this).attr("poll_id"), page: document.location.pathname, questions: []};
      if(auth.is_logged_in()) tosend.xr_id = auth.xr_id();
      else {
        tosend.cs_id = $(this).attr("cs");
        tosend.cs = trim($(this).find("input[name=cs]").val());
      }
      $(this).find("table.questions tr[uniq_name]").each(function(){
        tosend.questions[$(this).attr("uniq_name")] = ($(this).attr("value"))?$(this).attr("value"):0;
      });

      if(tosend.ar_id && tosend.ar_id>0){
        var self = $(this);
        $.get("if.php", {"f":"mypoll_save","p":a.serialize(o2a(tosend)), "xi":auth.xr_id(),"xs":auth.session()}, function(g){
          eval("var what="+g+";");
          if(what){
            if(what["status"] && what["status"]==1) {
              var to_say = "Ευχαριστούμε για την αξιολόγηση σας, η σελίδα θα ανανεωθεί"; 
              if(trim(to_say)!="") alert(to_say);
              $(self).trigger("init");
              window.location.reload();
            }
            handle_status(what["status"],what["mesg"]);
          }
        });
      }
      //event.preventDefault();
      //event.stopPropagation();
    }catch(err){} 
    return false;
  }).on("reset", function(){ 
    $(this).trigger("init").hide();
    $("div.poll div.add_review").show();
  });
  
  
});
</script>
<div class="poll" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="head c_E4A025" itemprop="name">Αξιολόγηση</div>
  <table class="questions"><tr uniq_name="Rate" itemprop="review" itemscope itemtype="http://schema.org/Review"><td class="title" itemprop="name">Βαθμός</td><td class="zvjozdy" zvjozdy="0" value="0" count="0" value_set="5" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content="0"><meta itemprop="ratingValue" content="0"><meta itemprop="bestRating" content="5"></td></tr></table>
  <table class="sum" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
    <tr><td class="sum_title">Βαθμολογήστε το άρθρο</td><td><meta itemprop="worstRating" content = "0"><span class="zvjozdy" itemprop="ratingValue"></span>/<span class="value_set" itemprop="bestRating">10</span> (<span class="count"></span>) <span class="zvjozdy" zvjozdy="" value="" count="" value_set="10"></span></td></tr>
  </table>
  <div class="add_review">Πόσα αστεράκια να πάρει (1-5); Click εδώ!</div>
  <form name="add_review" poll_id="9" ar_id="47939" class="auth"  onsubmit="return false;">
    <label>Πόσα αστεράκια να πάρει (1-5); Click εδώ!</label>
    <div class="help">Για να αξιολογήσετε επιλέξτε το επιθυμητό αστέρι</div>
    <div class="questions_input"></div>
    <div class="ctls">
      <div class="confirmation">
        <p>Κωδικός επιβεβαίωσης, γράψτε τους χαρακτήρες που βλέπετε στην εικόνα</p>
        <div class="cs"></div>
        <input type="text" name="cs" value="" maxlength="5">
      </div>
      <input type="submit" value="Υποβολή">
      <input type="reset" value="Κλείσιμο">
    </div>
  </form>
</div></div>
<div class="separator"></div>
<div class="g_periexomeno"><div class="head c_ea543d">Λέξεις Κλειδιά</div><div class="keywords"><span>Ο Εμποράκος</span>
  <span>The Salesman</span>
  <span>trailers 2017</span>
  <a href="kw15587el-festival-kannwn-2016.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">φεστιβάλ καννών 2016<div title="υπάρχει αναφορά σε 5 άρθρα">5</div></a></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("div.teaser_set.sa > ul").on("show", function(event, direction){
    var cursor = $(this).attr("cursor");
    if(!cursor) cursor = 0;
    cursor = parseInt(cursor);
    var count = parseInt($(this).find(">li").length); if(count==0) count=1;
    var a = cursor + 1, b = cursor + 2, offset = 2;
    if(direction=="prev") {
      a = cursor; b = cursor -1; offset = -2;
    }
    if(a<=0) a = count+a;
    if(b<=0) b = count+b;
    $(this).find(">li").hide();
    $(this).find(">li:nth-child("+(a%(count+1))+"), >li:nth-child("+(b%(count+1))+")").show();
    cursor = cursor+offset;
    if(cursor<0) cursor = count+cursor;
    $(this).attr("cursor", cursor%count);
  }).trigger("show",["next"]);

  $("div.sa > div.next").click(function(event){
    $("div.teaser_set.sa > ul").trigger("show", ["next"]);
  });
  $("div.sa > div.prev").click(function(event){
    $("div.teaser_set.sa > ul").trigger("show", ["prev"]);
  });
});
//-->
</script>
<div class="sa">
  <div class="head c_00aea8">Άρθρα για σένα</div>
  <div class="next">»</div>
  <div class="prev">«</div>
  <div class="cf"></div>
</div>
<div class="teaser_set sa">
  <ul  class="vertical">
    <li>
<div class="teaser c_E4A025">
  <a href="" title="I, Daniel Blake: Το 1ο trailer της νικήτριας ταινίας του Φεστιβάλ των Καννών" class="img"><div style="background-position:  50% 0%;" title="I, Daniel Blake: Το 1ο trailer της νικήτριας ταινίας του Φεστιβάλ των Καννών" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg130el-epikairotita.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα επικαιρότητα">επικαιρότητα</A>, <A href="kg2751el-cine-nea.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Cine Νέα">Cine Νέα</A></div>
  <h3><a href="ar45837el-i-daniel-blake-to-1o-trailer-tis-nikitrias-tainias-toy-festival-twn-kannwn.html" lang="el" title="μεταβίβαση στο άρθρο I, Daniel Blake: Το 1ο trailer της νικήτριας ταινίας του Φεστιβάλ των Καννών">I, Daniel Blake: Το 1ο trailer της νικήτριας ταινίας του Φεστιβάλ των Καννών</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2016-06-16T09:10:00+03:00">16/06/16 09:10</div></td>
      <td><div class="writers">Ηρώ Μαούνη</div></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_AC1F6B">
  <a href="" title="Το trailer του ντοκιμαντέρ για τη ζωή και καριέρα του σκηνοθέτη Ken Loach" class="img"><div style="background-position:  50% 33.333333333333%;" title="Το trailer του ντοκιμαντέρ για τη ζωή και καριέρα του σκηνοθέτη Ken Loach" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg2751el-cine-nea.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Cine Νέα">Cine Νέα</A></div>
  <h3><a href="ar45829el-to-trailer-toy-ntokimanter-gia-ti-zwi-kai-kariera-toy-skinotheti-ken-loach.html" lang="el" title="μεταβίβαση στο άρθρο Το trailer του ντοκιμαντέρ για τη ζωή και καριέρα του σκηνοθέτη Ken Loach">Το trailer του ντοκιμαντέρ για τη ζωή και καριέρα του σκηνοθέτη Ken Loach</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2016-06-15T10:10:00+03:00">15/06/16 10:10</div></td>
      <td><div class="writers">Ηρώ Μαούνη</div></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_AC1F6B">
  <a href="" title="Κινηματογραφικό Φεστιβάλ Καννών 2016: το φετινό line-up " class="img"><div style="background-position:  50% 66.666666666667%;" title="Κινηματογραφικό Φεστιβάλ Καννών 2016: το φετινό line-up " class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg2751el-cine-nea.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Cine Νέα">Cine Νέα</A></div>
  <h3><a href="ar44993el-kinimatografiko-festival-kannwn-2016-to-fetino-lineup-.html" lang="el" title="μεταβίβαση στο άρθρο Κινηματογραφικό Φεστιβάλ Καννών 2016: το φετινό line-up">Κινηματογραφικό Φεστιβάλ Καννών 2016: το φετινό line-up </a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2016-05-09T14:00:00+03:00">09/05/16 14:00</div></td>
      <td><div class="writers">Ηρώ Μαούνη</div></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_AC1F6B">
  <a href="" title="Café Society: το trailer της νέας ταινίας του Woody Allen " class="img"><div style="background-position:  50% 100%;" title="Café Society: το trailer της νέας ταινίας του Woody Allen " class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg2751el-cine-nea.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Cine Νέα">Cine Νέα</A></div>
  <h3><a href="ar44864el-caf-society-to-trailer-tis-neas-tainias-toy-woody-allen-.html" lang="el" title="μεταβίβαση στο άρθρο Café Society: το trailer της νέας ταινίας του Woody Allen">Café Society: το trailer της νέας ταινίας του Woody Allen </a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2016-04-27T15:45:00+03:00">27/04/16 15:45</div></td>
      <td><div class="writers">Ηρώ Μαούνη</div></td>
    </tr></table>
  </div>
</div>
  </li>

</ul>
  <div class="cf"></div>
</div></div>
<div class="separator"></div>
<div class="g_periexomeno">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
  this.page.url = "http://www.mixgrill.gr/ar47939el-o-emporakos-apo-19-ianoyarioy-stoys-kinimatografoys-.html";
  this.page.identifier = "ar47939";
};

(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//mixgrill.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>

  </td>
  <td class="c r">
<div class="g_periexomeno"><ins data-revive-zoneid="4" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script></div>
<div class="separator"></div>
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  if($("article.id_47939 div.date").length>0) {
    $("div.gadget_29248 > div.imerominia")
      .append($("<div>Ημερομηνία</div>").addClass("bold"))
      .append($("article.id_47939 div.date"));
  }
  $("article.id_47939 div.hits").appendTo("div.gadget_29248 > div.hits");
  $("article.id_47939 div.writers").appendTo("div.gadget_29248 > div.authors");
  $("article.id_47939 div.event_info").appendTo("div.gadget_29248 > div.event_info");

  $("div.event_info div span.label").addClass($("article[color]").attr("color"));
});
//-->
</script>
<div class="gadget_29248">
  <div class="imerominia">
    
  </div>
  <div class="hits"></div>
  <div class="authors"></div>
  <div class="event_info"></div>
</div>
</div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_e4a025" href="kg130el-epikairotita.html">επικαιρότητα</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar47920el-oi-synaylies-tis-evdomadas-03-08012017.html" hreflang="el" title="">Οι συναυλίες της εβδομάδας: 03 - 08.01.2017</A>
  </li>
  <li>
<A href="ar47917el-o-robin-williams-eixe-aporrifthei-gia-ton-rolo-toy-hagrid-sto-harry-potter-.html" hreflang="el" title="">O Robin Williams είχε απορριφθεί για τον ρόλο του Hagrid στο Harry Potter! </A>
  </li>
  <li>
<A href="ar47915el-the-son-nea-dramatiki-seira-me-ton-pierce-brosnan-.html" hreflang="el" title="">"The Son": Νέα δραματική σειρά με τον Pierce Brosnan </A>
  </li>
  <li>
<A href="ar47914el-o-ryan-gosling-tha-ypodythei-ton-neil-armstrong-.html" hreflang="el" title="">O Ryan Gosling θα υποδυθεί τον Neil Armstrong </A>
  </li>
  <li>
<A href="ar47909el-efyge-apo-ti-zwi-i-mitera-tis-carrie-fisher-debbie-reynolds.html" hreflang="el" title="">Έφυγε από τη ζωή η μητέρα της Carrie Fisher, Debbie Reynolds</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><div class="head vlt c_E83952" >Το Mix Grill σας προτείνει</div><div class="vlt"><ul  class="vertical">
    <li>
<span class="date">13/01 22:30</span>, <A href="ar47934el-stayros-xaliampalias-rythmos-stage.html" hreflang="el" title="">Σταύρος Χαλιαμπάλιας @ Ρυθμός Stage</A>, <span class="poli">Αθήνα</span>
  </li>
  <li>
<span class="date">14/01 22:00</span>, <A href="ar47927el-elnta-panopoyloy-eleni-peta-tania-trypi-rythmos-stage.html" hreflang="el" title="">Έλντα Πανοπουλου, Ελένη Πετα & Τανια Τρυπη @ Ρυθμος stage</A>, <span class="poli">Αθήνα</span>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_2A7486" href="kg2676el-editorial.html">editorial</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar47923el-poio-einai-to-no1-album-toy-2016-symfwna-me-ta-moysika-mesa-oloy-toy-kosmoy.html" hreflang="el" title="">Ποιο είναι το Νο1 album του 2016 σύμφωνα με τα μουσικά μέσα όλου του κόσμου;</A>
  </li>
  <li>
<A href="ar47918el-giati-to-2016-eixe-toys-perissoteroys-thanatoys-megalwn-moysikwn-ta-41-teleytaia-xronia.html" hreflang="el" title="">Γιατί το 2016 είχε τους περισσότερους θανάτους μεγάλων μουσικών τα 41 τελευταία χρόνια;</A>
  </li>
  <li>
<A href="ar47852el-30-i-mipws-15-xronia-pykslaks.html" hreflang="el" title="">30 ή μήπως 15 χρόνια Πυξ-Λαξ</A>
  </li>
  <li>
<A href="ar47784el-grammy-2017-poy-pigan-oi-freskes-idees.html" hreflang="el" title="">Grammy 2017: Πού πήγαν οι φρέσκες ιδέες;</A>
  </li>
  <li>
<A href="ar47776el-i-stravos-einai-o-gialos-i-strava-armenizei-to-plissken-festival.html" hreflang="el" title="">Ή στραβός είναι ο γιαλός ή στραβά "αρμενίζει" το Plissken Festival</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_9DC02E" href="kg145el-synaylies.html">συναυλιες</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar47872el-motorama-pente-mikres-synaylies-sygkrotoyn-ena-arketa-megalo-koino.html" hreflang="el" title="">Motorama: πέντε μικρές συναυλίες συγκροτούν ένα αρκετά μεγάλο κοινό</A>
  </li>
  <li>
<A href="ar47874el-mple-kai-theodosia-tsatsoy-sto-piraeus-117-academy.html" hreflang="el" title="">ΜΠΛΕ και Θεοδοσία Τσάτσου στο Piraeus 117 Academy</A>
  </li>
  <li>
<A href="ar47816el-i-savveria-margiola-magepse-sto-stayro-toy-notoy-club.html" hreflang="el" title="">Η Σαββέρια Μαργιολά μάγεψε στο Σταυρό του Νότου Club</A>
  </li>
  <li>
<A href="ar47778el-gynaikes-me-tis-fvelesiwtoy-a-moytsatsoy-malikaki.html" hreflang="el" title="">"Γυναίκες" με τις Φ.Βελεσιώτου, Α. Μουτσάτσου & Μ.Αλικάκη</A>
  </li>
  <li>
<A href="ar47777el-i-moysikotheatriki-parastasi-ws-tin-akri-tis-klwstis.html" hreflang="el" title="">Η μουσικοθεατρική παράσταση "Ως την άκρη της κλωστής"</A>
  </li>
  <li>
<A href="ar47769el-i-mariza-rizoy-to-fantasma-toy-k-maravegia-sto-passport.html" hreflang="el" title="">Η Μαρίζα Ρίζου & το φάντασμα του Κ. Μαραβέγια στο PassPort</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_E83952" href="kg1778el-theatro.html">θεατρο</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar47919el-simeio-mia-parastasi-xoroy-me-katholiki-diastasi.html" hreflang="el" title="">"Σημείο", μια παράσταση χορού με καθολική διάσταση</A>
  </li>
  <li>
<A href="ar47912el-to-theatro-tis-evdomadas-0301-0901.html" hreflang="el" title="">Το Θέατρο Της Εβδομάδας | 03.01 - 09.01</A>
  </li>
  <li>
<A href="ar47892el-eidame-to-cinelthete-xmas-special-sto-theatro-coronet.html" hreflang="el" title="">Είδαμε το Cineλθετε Xmas Special στο θέατρο Coronet</A>
  </li>
  <li>
<A href="ar47860el-to-theatro-tis-evdomadas-2012-2612.html" hreflang="el" title="">Το Θέατρο Της Εβδομάδας | 20.12 - 26.12</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.0
  *
  */-->

<ins data-revive-zoneid="66" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_E83952" href="kg52el-diskoi.html">δισκοι</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar47878el-alexandros-nathanail-domenica-manteli-night-breeze.html" hreflang="el" title="">Alexandros Nathanail & Domenica Manteli - Night Breeze</A>
  </li>
  <li>
<A href="ar47870el-the-rolling-stones-blue-lonesome.html" hreflang="el" title="">The Rolling Stones - Blue & Lonesome</A>
  </li>
  <li>
<A href="ar47879el-sleepin-pillow-the-past-is-already-here.html" hreflang="el" title="">Sleepin Pillow - The Past Is Already Here</A>
  </li>
  <li>
<A href="ar47855el-peter-doherty-hamburg-demonstrations.html" hreflang="el" title="">Peter Doherty - Hamburg Demonstrations</A>
  </li>
  <li>
<A href="ar47808el-giannis-xaroylis-o-dwdekalogos-toy-gyftoy.html" hreflang="el" title="">Γιάννης Χαρούλης - Ο Δωδεκάλογος Του Γύφτου</A>
  </li>
  <li>
<A href="ar47023el-moby-the-void-pacific-choir-these-systems-are-failing.html" hreflang="el" title="">Moby & The Void Pacific Choir - These Systems Are Failing</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a target="" title="Mix Grill Agenda" href="http://www.mixgrill.gr/kg146el-atzenta.html"><img src="img59192_160758770389d2dba4be125ad73dde37_300.jpg" style="margin:0px 0px; border: 0px black solid; width:300px; " alt="Mix Grill Agenda" title="Mix Grill Agenda"></a></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_AC1F6B" href="kg28el-synenteykseis.html">συνεντευξεις</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar47795el-echo-basement-enas-post-ypogeios-moysikos-kosmos-stin-egxwria-agglofwni-moysiki-skini.html" hreflang="el" title="">Echo Basement: ένας post υπόγειος μουσικός κόσμος στην εγχώρια αγγλόφωνη μουσική σκηνή</A>
  </li>
  <li>
<A href="ar47891el-gnwrizontas-ti-mikaela-darmani.html" hreflang="el" title="">Γνωρίζοντας τη Μικαέλα Δαρμάνη</A>
  </li>
  <li>
<A href="ar47739el-synenteyksi-me-ton-syntheti-kai-ermineyti-ilia-lioygko.html" hreflang="el" title="">Συνέντευξη με τον συνθέτη και ερμηνευτή Ηλία Λιούγκο</A>
  </li>
  <li>
<A href="ar47487el-mikaella-papaxrysanthoy-to-epaggelma-mas-einai-dyskolo-sxedon-se-ola-ta-meri-toy-kosmoy.html" hreflang="el" title="">Μικαέλλα Παπαχρυσάνθου: Το επάγγελμά μας είναι δύσκολο σχεδόν σε όλα τα μέρη του κόσμου!</A>
  </li>
  <li>
<A href="ar47045el-bat-signal-en-etei-2016-to-na-dilwneis-dinw-ti-moysiki-moy-dwrean-den-exei-na-leei-kai-polla.html" hreflang="el" title="">Bat Signal: "Εν έτει 2016 το να δηλώνεις «δίνω τη μουσική μου δωρεάν» δεν έχει να λέει και πολλά"</A>
  </li>
  <li>
<A href="ar47105el-synomilisame-me-tin-eystathia.html" hreflang="el" title="">Συνομιλήσαμε με την Ευσταθία</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><div class="head vlt c_00b6fb" >μονιμες στηλες</div><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar47923el-poio-einai-to-no1-album-toy-2016-symfwna-me-ta-moysika-mesa-oloy-toy-kosmoy.html" hreflang="el" title="">Ποιο είναι το Νο1 album του 2016 σύμφωνα με τα μουσικά μέσα όλου του κόσμου;</A>
  </li>
  <li>
<A href="ar47918el-giati-to-2016-eixe-toys-perissoteroys-thanatoys-megalwn-moysikwn-ta-41-teleytaia-xronia.html" hreflang="el" title="">Γιατί το 2016 είχε τους περισσότερους θανάτους μεγάλων μουσικών τα 41 τελευταία χρόνια;</A>
  </li>
  <li>
<A href="ar47913el-whatever-makes-us-happy-on-a-sunday-morning-kali-xronia.html" hreflang="el" title="">Whatever makes us happy on a Sunday morning: Καλή χρονιά!</A>
  </li>
  <li>
<A href="ar47853el-whatever-makes-us-happy-on-a-sunday-morning-disney-christmas.html" hreflang="el" title="">Whatever makes us happy on a Sunday morning: Disney Christmas!</A>
  </li>
  <li>
<A href="ar47896el-gimme-10-oi-piges-empneysis-toy-aleksandroydrakoy-ktistaki.html" hreflang="el" title="">Gimme 10: Οι πηγές έμπνευσης του Αλέξανδρου-Δράκου Κτιστάκη</A>
  </li>
  <li>
<A href="ar47864el-whatever-makes-us-happy-on-a-sunday-morning-prwtoselida.html" hreflang="el" title="">Whatever makes us happy on a Sunday morning: Πρωτοσέλιδα</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_AC1F6B" href="kg42el-afierwmata.html">αφιερωματα</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar47925el-anaskopisi-2016-ksenes-synaylies.html" hreflang="el" title="">Ανασκόπηση 2016: Ξένες συναυλίες</A>
  </li>
  <li>
<A href="ar47916el-anaskopisi-2016-ellinikes-synaylies.html" hreflang="el" title="">Ανασκόπηση 2016: Ελληνικές Συναυλίες</A>
  </li>
  <li>
<A href="ar47901el-anaskopisi-2016-ta-gegonota-tis-xronias.html" hreflang="el" title="">Ανασκόπηση 2016: Τα γεγονότα της χρονιάς</A>
  </li>
  <li>
<A href="ar47875el-anaskopisi-2016-tainies.html" hreflang="el" title="">Ανασκόπηση 2016: Ταινίες</A>
  </li>
  <li>
<A href="ar47881el-anaskopisi-2016-ellinika-tragoydia.html" hreflang="el" title="">Ανασκόπηση 2016: Ελληνικά Τραγούδια</A>
  </li>
  <li>
<A href="ar47866el-anaskopisi-2016-ellinikoi-diskoi-1-10.html" hreflang="el" title="">Ανασκόπηση 2016: Ελληνικοί Δίσκοι #1 - #10</A>
  </li>

</ul></div></div>

  </td>
</tr>
<tr class="r2">
  <td class="a l">
  </td>
  <td class="b">
  </td>
  <td class="c r">
  </td>
</tr>
<tr class="r3">
  <td colspan="3" class="a3 l r">
<div class="g_periexomeno"><div class="head c_513C90">Δειτε τι μαγειρευουμε για εσας</div>
<div class="dtmge">
  <div class="column"><div class="box bc_9DC02E"><div class="bottom-aligner"></div><a href="kg25el-synaylies.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα συναυλίες">συναυλίες</a></div>
<div class="box bc_E83952"><div class="bottom-aligner"></div><a href="kg1778el-theatro.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα θέατρο">θέατρο</a></div>
<div class="box bc_AC1F6B"><div class="bottom-aligner"></div><a href="kg28el-synenteykseis.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα συνεντεύξεις">συνεντεύξεις</a></div></div>
<div class="column"><div class="box bc_2A7486"><div class="bottom-aligner"></div><a href="kg2676el-editorial.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα editorial">editorial</a></div>
<div class="box bc_FFD300"><div class="bottom-aligner"></div><a href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</a></div>
<div class="box bc_FFD300"><div class="bottom-aligner"></div><a href="kg132el-monomaxies.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Μονομαχίες">Μονομαχίες</a></div></div>
<div class="column"><div class="box "></div>
<div class="box bc_00AEA8"><div class="bottom-aligner"></div><a href="kg52el-diskoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα δίσκοι">δίσκοι</a></div>
<div class="box bc_f078ae"><div class="bottom-aligner"></div><a href="kg2643el-venues.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα venues">venues</a></div></div>
<div class="column"><div class="box "></div>
<div class="box "></div>
<div class="box bc_0C7BA7"><div class="bottom-aligner"></div><a href="kg146el-atzenta.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα ατζέντα">ατζέντα</a></div></div>
<div class="column"><div class="box "></div>
<div class="box "></div>
<div class="box bc_00B6FB"><div class="bottom-aligner"></div><a href="kg24el-stiles.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα στήλες">στήλες</a></div></div>
  <div class="cf"></div>
</div></div>

  </td>
</tr>
</table>
<div class="main_after">
<div class="g_periexomeno"><div class="katw_meros">
  <div class="main">
    <div class="img"><a href="/" title="αρχική σελίδα" class="logo"><img src="templateF/mixgrill/imgs/logo_white_vertical_230_150.png" alt="Mix grill, λογότυπο"></a></div>
    <div class="kgs"><ul><li><a href="kg144el-arthra.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα άρθρα">άρθρα</a> 
<ul><li><a href="kg130el-epikairotita.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα επικαιρότητα">επικαιρότητα</a></li>
<li><a href="kg28el-synenteykseis.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα συνεντεύξεις">συνεντεύξεις</a></li>
<li><a href="kg42el-afierwmata.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα αφιερώματα">αφιερώματα</a></li>
<li><a href="kg53el-protaseis.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα προτάσεις">προτάσεις</a></li>
<li><a href="kg1519el-vivlia.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα βιβλία">βιβλία</a></li>
<li><a href="kg2204el-komiks.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα κόμιξ">κόμιξ</a></li></ul>
 </li>
<li><a href="kg24el-stiles.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα στήλες">στήλες</a> 
<ul><li><a href="kg127el-gimme-10.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Gimme 10">Gimme 10</a></li>
<li><a href="kg2652el-lepto-pros-lepto.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Λεπτό προς Λεπτό">Λεπτό προς Λεπτό</a></li>
<li><a href="kg2676el-editorial.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα editorial">editorial</a></li>
<li><a href="kg2710el-whatever-on-sunday-morning.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Whatever on Sunday morning">Whatever on Sunday morning</a></li>
<li><a href="kg2760el-stories-from-the-city-stories-from-the-sea.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Stories from the city, stories from the sea">Stories from the city, stories from the sea</a></li>
<li><a href="kg2658el-ta-diamantia-tis-diskografias.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Τα διαμάντια της Δισκογραφίας">Τα διαμάντια της Δισκογραφίας</a></li>
<li><a href="kg2714el-muzitee-zone.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα MUZITEE ZONE">MUZITEE ZONE</a></li>
<li><a href="kg2737el-game-of-thrones.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Game of Thrones">Game of Thrones</a></li>
<li><a href="kg481el-fm-to-web.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα FM to WEB">FM to WEB</a></li>
<li><a href="kg1236el-greeks-do-it-better.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Greeks Do It Better!">Greeks Do It Better!</a></li>
<li><a href="kg2732el-ta-kommatia-tis-oikeiotitas.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Τα Κομμάτια της Οικειότητας">Τα Κομμάτια της Οικειότητας</a></li>
<li><a href="kg2734el-stage-diving.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Stage Diving">Stage Diving</a></li>
<li><a href="kg2736el-o-diskos-tis-imeras.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Ο Δίσκος Της Ημέρας">Ο Δίσκος Της Ημέρας</a></li>
<li><a href="kg2750el-post.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα (p)OST">(p)OST</a></li>
<li><a href="kg75el-music-is-my-radar.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Music is my radar">Music is my radar</a></li>
<li><a href="kg82el-thats-entertainment.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Thats Entertainment">Thats Entertainment</a></li>
<li><a href="kg1293el-radio-propaganda.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Radio Propaganda">Radio Propaganda</a></li>
<li><a href="kg1298el-bookspotting.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Bookspotting">Bookspotting</a></li>
<li><a href="kg1553el-john-robb.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα John Robb">John Robb</a></li>
<li><a href="kg1570el-rock-n-roll-stories.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Rock n Roll Stories">Rock n Roll Stories</a></li>
<li><a href="kg1737el-record-shuffle.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Record Shuffle">Record Shuffle</a></li>
<li><a href="kg2664el-dromoi-koinoi-kai-paralliloi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Δρόμοι κοινοί και παράλληλοι">Δρόμοι κοινοί και παράλληλοι</a></li>
<li><a href="kg2665el-moysiki-lovotomi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Μουσική Λοβοτομή">Μουσική Λοβοτομή</a></li>
<li><a href="kg2687el-zimia.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Ζημιά">Ζημιά</a></li>
<li><a href="kg2689el-letras-espaolas.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Letras españolas">Letras españolas</a></li></ul>
 </li>
<li><a href="kg145el-synaylies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα συναυλίες">συναυλίες</a> 
<ul><li><a href="kg2716el-fwtografies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα φωτογραφίες">φωτογραφίες</a></li></ul>
 </li>
<li><a href="kg146el-atzenta.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα ατζέντα">ατζέντα</a> 
<ul><li><a href="kg2741el-festival.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Φεστιβάλ">Φεστιβάλ</a></li>
<li><a href="kg2644el-synaylies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Συναυλίες">Συναυλίες</a></li>
<li><a href="kg2646el-theatro.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Θέατρο">Θέατρο</a></li>
<li><a href="kg2643el-venues.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα venues">venues</a></li></ul>
 </li>
<li><a href="kg47el-diagwnismoi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</a> 
<ul><li><a href="kg2661el-deals.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Deals">Deals</a></li>
<li><a href="kg132el-monomaxies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Μονομαχίες">Μονομαχίες</a></li></ul>
 </li>
<li><a href="kg56el-poioi-eimaste.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Ποιοι είμαστε">Ποιοι είμαστε</a>  </li>
<li><a href="kg58el-epikoinwnia.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα επικοινωνία">επικοινωνία</a>  </li>
<li><a href="kg72el-links.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα links">links</a>  </li>
<li><a href="kg2537el-theseis-ergasias.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Θέσεις εργασίας">Θέσεις εργασίας</a>  </li>
<li><a href="kg2674el-ypiresies-kataskeyi-site.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Υπηρεσίες - Κατασκευή site">Υπηρεσίες - Κατασκευή site</a>  </li></ul></div>
    <div class="follow_us">
      <div>Ακολουθήστε μας</div>
      <a href="http://www.facebook.com/pages/Mix-Grill-Site-Page/159110260819572" class="f" title="facebook"></a>
      <a href="https://twitter.com/mixgrill" class="t" title="twitter"></a>
      <a href="https://plus.google.com/u/2/111520458481780868637/posts" class="g" title="g+"></a>
      <a href="http://www.instagram.com/mixgrill.gr" class="p" title=""></a>
      <a href="http://www.youtube.com/channel/UCybDglQk79O-sOkKEAX9UvA" class="c" title=""></a>
      <div><A href="index_en.html" class="gl">English version</A></div>
    </div>
  </div>
</div></div>

</div>
<footer>
  <div class="main">
<div>Copyright © 2008 - 2016 Mix Grill. Όλα τα δικαιώματα προστατευμένα.</div>  </div>
</footer>
<form name="login" class="auth"  action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <div><label>Όνομα χρήστη</label></div>
  <div><input type="text" name="username" value="" placeholder="Όνομα χρήστη"></div>
  <div><label>Συνθηματικό</label></div>
  <div><input type="password" name="password" value=""></div>
  <div>
    <br>
    <input type="submit" name="login_ctl" value="Έισοδος">
    <input type="button" name="password_recover_ctl" value="Ανάκτηση κωδικού">
    <input type="button" name="register_ctl" value="Εγγραφή">
  </div>
</form>
<form name="loggedin" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <div class="name"></div>
  <div class="account link">o λογαριασμός μου</div>
  <div class="password_change link">αλλαγή συνθηματικού</div>
  <div class="more"></div>
  <input type="submit" name="logout_ctl" value="Αποσύνδεση">
</form>
<form name="password_recover" class="auth"  action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <label>Όνομα χρήστη ή e-mail</label>
  <input type="text" name="username_email" value="" placeholder="Όνομα χρήστη ή e-mail">
  <input type="submit" name="recover_ctl" value="Ανάκτηση">
</form>
<form name="account" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">e-mail</td><td><input type="text" name="email" value="" placeholder="e-mail" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Όνομα χρήστη</td><td><input type="text" name="un" value="" placeholder="Όνομα χρήστη" cfu="true" mandatory="true"></td></tr>
  
  <tr><td class="label">google profile</td><td><input type="text" name="google_profile" value="" placeholder="google profile"></td></tr>
  
  <tr><td class="label">Όνομα</td><td><input type="text" name="onoma" value="" multilan="true"></td></tr>
  <tr><td class="label">Επώνυμο</td><td><input type="text" name="eponymo" value="" multilan="true"></td></tr>
  <tr><td class="label">Ψευδώνυμο</td><td><input type="text" name="nickname" value="" multilan="true"></td></tr>
  <tr><td class="label">Hμερομηνία γεννήσεως</td><td><input type="text" name="birthdate" value=""></td></tr>
  <tr><td class="label">Λίγα λόγια</td><td><textarea name="perigrafi" multilan="true"></textarea></td></tr>
  </tbody>
  </table>
  <input type="submit" name="save_ctl" value="Αποθήκευση">
  
</form>
<form name="password_change" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">Τρέχον συνθηματικό</td><td><input type="password" name="password" value=""></td></tr>
  
  <tr><td class="label">Νέο συνθηματικό</td><td><input type="password" name="new_password" value=""></td></tr>
  <tr><td class="label">Επαλήθευση νέου συνθηματικού</td><td><input type="password" name="verify_new_password" value=""></td></tr>
  </tbody>
  </table>
  <input type="submit" name="change_ctl" value="Αλλαγή">
</form>

<form name="registration" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">e-mail</td><td><input type="text" name="email" value="" placeholder="e-mail" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Όνομα χρήστη</td><td><input type="text" name="un" value="" placeholder="Όνομα χρήστη" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Συνθηματικό</td><td><input type="password" name="pw" value="" mandatory="true"></td></tr>
  <tr><td class="label">Επαλήθευση συνθηματικού</td><td><input type="password" name="pw_confirm" value="" mandatory="true"></td></tr>
  
  <tr><td class="label">google profile</td><td><input type="text" name="google_profile" value="" placeholder="google profile"></td></tr>
  
  <tr><td class="label">Όνομα</td><td><input type="text" name="onoma" value="" multilan="true"></td></tr>
  <tr><td class="label">Επώνυμο</td><td><input type="text" name="eponymo" value="" multilan="true"></td></tr>
  <tr><td class="label">Ψευδώνυμο</td><td><input type="text" name="nickname" value="" multilan="true"></td></tr>
  <tr><td class="label">Hμερομηνία γεννήσεως</td><td><input type="text" name="birthdate" value=""></td></tr>
  <tr><td class="label">Λίγα λόγια</td><td><textarea name="perigrafi" multilan="true"></textarea></td></tr>
  </tbody>
  </table>
  <input type="submit" name="save_ctl" value="Εγγραφή">
  
</form></body>
</html>
