<!DOCTYPE html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:en="http://www.mixgrill.gr/ns#" >
<head>
  <script>
    var resolutions = [{r: 1280, f: 1}, {r: 1024, f:0.8}, {r: 768, f:0.6}, {r: 480, f:0.375}];
    var resolution = screen.width;//Math.max(screen.width,screen.height);
    var factor = 1;
    for(var i=0; i<resolutions.length; i++){
      if(parseInt(resolution) >= resolutions[i].r) { factor = resolutions[i].f; break}
    }
    document.cookie='factor='+factor+'; path=/';
  </script>
  <!-- <meta name="viewport" content="width=device-width, user-scalable=no">-->
  <meta name="viewport" content="width=device-width">
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
  <meta http-equiv="Content-Language" content="EL" >
  <meta name="language" content="el">
  <title>Στην κορυφή του κόσμου @ Κινηματογράφος Άστορ 30/4 | Κερδίστε προσκλήσεις  - Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema (greek) 50881</title>
<link rel="shortcut icon" type="image/png" href="img48867_e160597b001bb93613bdd5a2177a8c9f-16x16.jpg" ><link rel="icon" type="image/png" href="img48867_e160597b001bb93613bdd5a2177a8c9f-16x16.jpg" >  <meta name="author" content="mixgrill" >
  <meta name="owner" content="mixgrill" >
  <meta name="publisher" content="www.mixgrill.gr" >
  <meta name="description" content="Το Mix Grill σάς προσφέρει 5 διπλές προσκλήσεις για τη βραβευμένη ταινία «Στην κορυφή του κόσμου» την 30/4 στις 15:00 στον κινηματογράφο Άστορ. " >
  <meta name="keywords" content="κινούμενα σχέδια,διαγωνισμός,κερδίστε προσκλήσεις,Πρεμιέρα,κινηματογράφος ΑΣΤΟΡ,Στην κορυφή του κόσμου" >
  <meta name="robots" content="index, follow" >
  <meta name="googlebot" content="index, follow">
  <meta name="revisit-after" content="0 days" >
  <meta name="rating" content="safe for kids">
  <meta name="copyright" content="Copyright © 2008 - 2016 Mix Grill. Όλα τα δικαιώματα προστατευμένα." >
  <meta property="og:title" content="Στην κορυφή του κόσμου @ Κινηματογράφος Άστορ 30/4 | Κερδίστε προσκλήσεις " >
  <meta property="og:url" content="http://www.mixgrill.gr/ar50881el-stin-koryfi-toy-kosmoy-kinimatografos-astor-304-kerdiste-proskliseis-.html" >
  <meta property="og:image" content="img71716_ea1893753455c720498a885665820b2b_240x180c.jpg" >
  <meta property="og:site_name" content="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <meta property="og:description" content="Το Mix Grill σάς προσφέρει 5 διπλές προσκλήσεις για τη βραβευμένη ταινία «Στην κορυφή του κόσμου» την 30/4 στις 15:00 στον κινηματογράφο Άστορ. " >
  <meta property="fb:admins" content="531913809" >
  <meta property="og:type" content="article" >
  <meta property="og:article:published_time" content="2017-04-25T11:39:00+03:00" >
  <meta property="og:article:tag" content="κινούμενα σχέδια, διαγωνισμός, κερδίστε προσκλήσεις, Πρεμιέρα, κινηματογράφος ΑΣΤΟΡ, Στην κορυφή του κόσμου" >

  <link rel="index" href="http://www.mixgrill.gr" title="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <link rel="publisher" href="http://www.mixgrill.gr" title="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <link type="application/rss+xml" rel="alternate" title="Mix Grill RSS" href="http://www.mixgrill.gr/rss.php" >
  
  <link type="application/rss+xml" rel="alternate" title="" href="http://www.mixgrill.gr/rss.php" >
    <script type="text/javascript" charset="UTF-8" src="js/myindex-el.js"></script> 
  
<!--[if lt IE 9]>
     <script src="common/html5shiv.js"></script>
<![endif]-->  
  
<!-- <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:bold,regular|Noto+Serif&subset=latin,greek">-->
  <link type="text/css" rel="stylesheet" href="indexstyle-29248-29496-29231-29235-29229-50772-29234-29244-29233-38450-29238-29242-29225-29246-29249-29254-29253.css"> 

<SCRIPT type="text/javascript">
<!--
//global vars
 
var ar_id=50881; 

var auth = new Auth("auth");
auth.gl("el");

$(function() {
  var d=new Date();
  $("#datetime").html(d.toLocaleString());


//Returns width of browser viewport
  //$(window).width();
  //$(window).height();

      // max supported width, equivalent to 100% image size;
      var container = '#wrapper'
      var containerMaxWidth = 1300;
      
      // Calculate container width as percentage of max container width
      var scale = Math.floor((($(container).width())/containerMaxWidth)*100);
      if (scale > 100) { scale = 100; } // Limit max scale
      
      /* Set image scale for all scaleable images */
      $('.scaleable-image').each(function(){
          var src = $(this).attr('src').concat('&scale=',scale);
          $(this).attr('src', src);
      });
});
//-->
</SCRIPT>  
<style type="text/css">
div.teaser_set.sa ul > li div.img {background-image: url(imgmvc368x265c_71691_71669_71471_71535_71337_71265.jpg);}
</style>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8324382-1']);
_gaq.push(['_setDomainName', '.mixgrill.gr']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!--
<script type='text/javascript'>
  var loadspcjs="<"+"script type='text/javascript' ";
  loadspcjs+="src='http://openx.mixgrill.gr/www/delivery/spcjs.php?id=1&width="+window.innerWidth;;
  loadspcjs+="'><"+"/script>";
  document.write(loadspcjs);
</script>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



</head>
<body onload="load();">
<header>
  <div class="main">
<a href= "/"

title="αρχική σελίδα" class="logo"><img src="templateF/mixgrill/imgs/logo_white_145_30.png" alt="Mix grill, λογότυπο"></a>
<div class="small_nav"></div>
<nav>
  <ul>
  <li color="E83952">
	    <a href="kg144el-arthra.html" hreflang="el" title="άρθρα" >άρθρα</a>
  <ul>
    <li color="E4A025">
	      <a href="kg130el-epikairotita.html" hreflang="el" title="επικαιρότητα" >επικαιρότητα</a>
    <ul>
      <li>
	        <a href="kg2753el-synayliaka-nea.html" hreflang="el" title="συναυλιακά νέα" >συναυλιακά νέα</a>
      </li>
      <li>
	        <a href="kg2754el-diskografika-nea.html" hreflang="el" title="δισκογραφικά νέα" >δισκογραφικά νέα</a>
      </li>
      <li>
	        <a href="kg2755el-theatrika-nea.html" hreflang="el" title="θεατρικά νέα" >θεατρικά νέα</a>
      </li>
      <li>
	        <a href="kg2756el-nea-gia-festival.html" hreflang="el" title="νέα για φεστιβάλ" >νέα για φεστιβάλ</a>
      </li>
      <li color="FFD300">
	        <a href="kg2684el-tragoydia.html" hreflang="el" title="τραγούδια" >τραγούδια</a>
      </li>
    </ul>
    </li>
    <li color="AC1F6B">
	      <a href="kg28el-synenteykseis.html" hreflang="el" title="συνεντεύξεις" >συνεντεύξεις</a>
    <ul>
      <li color="AC1F6B">
	        <a href="kg2758el-synenteykseis-2016.html" hreflang="el" title="συνεντεύξεις 2016" >συνεντεύξεις 2016</a>
      </li>
      <li color="AC1F6B">
	        <a href="kg2767el-synenteykseis-2017.html" hreflang="el" title="συνεντεύξεις 2017" >συνεντεύξεις 2017</a>
      </li>
    </ul>
    </li>
    <li color="E83952">
	      <a href="kg42el-afierwmata.html" hreflang="el" title="αφιερώματα" >αφιερώματα</a>
    <ul>
      <li>
	        <a href="kg2731el-nees-kyklofories-diskwn.html" hreflang="el" title="Νέες Κυκλοφορίες Δίσκων" >Νέες Κυκλοφορίες Δίσκων</a>
      </li>
      <li>
	        <a href="kg2763el-best-of-2016.html" hreflang="el" title="Best of 2016" >Best of 2016</a>
      </li>
      <li>
	        <a href="kg2766el-best-of-20102016.html" hreflang="el" title="Best of 2010-2016" >Best of 2010-2016</a>
      </li>
      <li>
	        <a href="kg106el-take-me-out-to-the-zeros.html" hreflang="el" title="Take me out to the ZEROS" >Take me out to the ZEROS</a>
      </li>
      <li>
	        <a href="kg43el-never-mind-the-90s.html" hreflang="el" title="Never mind the 90s" >Never mind the 90s</a>
      </li>
      <li>
	        <a href="kg135el-sygkrotimatamoysikoi.html" hreflang="el" title="Συγκροτηματα/Μουσικοι" >Συγκροτηματα/Μουσικοι</a>
      </li>
      <li>
	        <a href="kg2717el-ta-prwta-twn-prwtwn.html" hreflang="el" title="Τα Πρώτα Των Πρώτων" >Τα Πρώτα Των Πρώτων</a>
      </li>
      <li>
	        <a href="kg46el-synaylies-ksenwn-sygkrotimatwn-stin-ellada.html" hreflang="el" title="Συναυλιες ξενων συγκροτηματων στην Ελλαδα" >Συναυλιες ξενων συγκροτηματων στην Ελλαδα</a>
      </li>
      <li>
	        <a href="kg134el-festivals-vs-kakos-kairos.html" hreflang="el" title="Festivals Vs Κακος καιρος" >Festivals Vs Κακος καιρος</a>
      </li>
      <li>
	        <a href="kg2761el-knockin-on-heavens-door.html" hreflang="el" title="Knockin' on Heaven's Door" >Knockin' on Heaven's Door</a>
      </li>
      <li>
	        <a href="kg2720el-denovali-records.html" hreflang="el" title="Denovali Records" >Denovali Records</a>
      </li>
    </ul>
    </li>
    <li>
	      <a href="kg53el-protaseis.html" hreflang="el" title="προτάσεις" >προτάσεις</a>
    <ul>
      <li>
	        <a href="kg138el-albums.html" hreflang="el" title="albums" >albums</a>
      </li>
      <li>
	        <a href="kg139el-tragoydia.html" hreflang="el" title="τραγούδια" >τραγούδια</a>
      </li>
      <li>
	        <a href="kg140el-tainies.html" hreflang="el" title="ταινίες" >ταινίες</a>
      </li>
      <li>
	        <a href="kg141el-radiofwno.html" hreflang="el" title="ραδιόφωνο" >ραδιόφωνο</a>
      </li>
      <li>
	        <a href="kg142el-theatro.html" hreflang="el" title="θέατρο" >θέατρο</a>
      </li>
    </ul>
    </li>
    <li color="00AEA8">
	      <a href="kg1519el-vivlia.html" hreflang="el" title="βιβλία" >βιβλία</a>
    </li>
  </ul>
  </li>
  <li color="00B6FB">
	    <a href="kg24el-stiles.html" hreflang="el" title="στήλες" >στήλες</a>
  <ul>
    <li color="2A7486">
	      <a href="kg2676el-editorial.html" hreflang="el" title="editorial" >editorial</a>
    </li>
    <li>
	      <a href="kg2710el-whatever-on-sunday-morning.html" hreflang="el" title="Whatever on Sunday morning" >Whatever on Sunday morning</a>
    </li>
    <li>
	      <a href="kg127el-gimme-10.html" hreflang="el" title="Gimme 10" >Gimme 10</a>
    </li>
    <li>
	      <a href="kg2772el-rebellious-jukebox.html" hreflang="el" title="Rebellious Jukebox" >Rebellious Jukebox</a>
    </li>
    <li>
	      <a href="kg2773el-vivliosoundtrack.html" hreflang="el" title="Βιβλιο-soundtrack" >Βιβλιο-soundtrack</a>
    </li>
    <li>
	      <a href="kg2652el-lepto-pros-lepto.html" hreflang="el" title="Λεπτό προς Λεπτό" >Λεπτό προς Λεπτό</a>
    </li>
    <li>
	      <a href="kg2658el-ta-diamantia-tis-diskografias.html" hreflang="el" title="Τα διαμάντια της Δισκογραφίας" >Τα διαμάντια της Δισκογραφίας</a>
    </li>
    <li>
	      <a href="kg2760el-stories-from-the-city-stories-from-the-sea.html" hreflang="el" title="Stories from the city, stories from the sea" >Stories from the city, stories from the sea</a>
    </li>
    <li>
	      <a href="kg2714el-muzitee-zone.html" hreflang="el" title="MUZITEE ZONE" >MUZITEE ZONE</a>
    </li>
    <li>
	      <a href="kg2750el-post.html" hreflang="el" title="(p)OST" >(p)OST</a>
    </li>
    <li>
	      <a href="kg2734el-stage-diving.html" hreflang="el" title="Stage Diving" >Stage Diving</a>
    </li>
    <li>
	      <a href="kg1236el-greeks-do-it-better.html" hreflang="el" title="Greeks Do It Better!" >Greeks Do It Better!</a>
    </li>
    <li>
	      <a href="kg2664el-dromoi-koinoi-kai-paralliloi.html" hreflang="el" title="Δρόμοι κοινοί και παράλληλοι" >Δρόμοι κοινοί και παράλληλοι</a>
    </li>
    <li>
	      <a href="kg1553el-john-robb.html" hreflang="el" title="John Robb" >John Robb</a>
    </li>
    <li>
	      <a href="kg1570el-rock-n-roll-stories.html" hreflang="el" title="Rock n Roll Stories" >Rock n Roll Stories</a>
    </li>
    <li>
	      <a href="kg2665el-moysiki-lovotomi.html" hreflang="el" title="Μουσική Λοβοτομή" >Μουσική Λοβοτομή</a>
    </li>
    <li>
	      <a href="kg1737el-record-shuffle.html" hreflang="el" title="Record Shuffle" >Record Shuffle</a>
    </li>
    <li>
	      <a href="kg481el-fm-to-web.html" hreflang="el" title="FM to WEB" >FM to WEB</a>
    </li>
    <li>
	      <a href="kg2689el-letras-espaolas.html" hreflang="el" title="Letras españolas" >Letras españolas</a>
    </li>
  </ul>
  </li>
  <li color="00AEA8">
	    <a href="kg52el-diskoi.html" hreflang="el" title="δίσκοι" >δίσκοι</a>
  <ul>
    <li>
	      <a href="kg91el-diskoi-2009.html" hreflang="el" title="δίσκοι 2009" >δίσκοι 2009</a>
    </li>
    <li>
	      <a href="kg476el-diskoi-2010.html" hreflang="el" title="δίσκοι 2010" >δίσκοι 2010</a>
    </li>
    <li>
	      <a href="kg2156el-diskoi-2011.html" hreflang="el" title="δίσκοι 2011" >δίσκοι 2011</a>
    </li>
    <li>
	      <a href="kg2668el-diskoi-2012.html" hreflang="el" title="δίσκοι 2012" >δίσκοι 2012</a>
    </li>
    <li>
	      <a href="kg2695el-diskoi-2013.html" hreflang="el" title="δίσκοι 2013" >δίσκοι 2013</a>
    </li>
    <li>
	      <a href="kg2704el-diskoi-2014.html" hreflang="el" title="δίσκοι 2014" >δίσκοι 2014</a>
    </li>
    <li>
	      <a href="kg2727el-diskoi-2015.html" hreflang="el" title="δίσκοι 2015" >δίσκοι 2015</a>
    </li>
    <li>
	      <a href="kg2757el-diskoi-2016.html" hreflang="el" title="δίσκοι 2016" >δίσκοι 2016</a>
    </li>
    <li>
	      <a href="kg2770el-diskoi-2017.html" hreflang="el" title="δίσκοι 2017" >δίσκοι 2017</a>
    </li>
  </ul>
  </li>
  <li color="9DC02E">
	    <a href="kg145el-synaylies.html" hreflang="el" title="συναυλίες" >συναυλίες</a>
  <ul>
    <li color="D4711C">
	      <a href="kg2716el-fwtografies.html" hreflang="el" title="φωτογραφίες" >φωτογραφίες</a>
    </li>
  </ul>
  </li>
  <li color="E83952">
	    <a href="kg1778el-theatro.html" hreflang="el" title="θέατρο" >θέατρο</a>
  <ul>
    <li>
	      <a href="kg2733el-theatriki-sezon-201314.html" hreflang="el" title="Θεατρική σεζόν 2013-14" >Θεατρική σεζόν 2013-14</a>
    </li>
    <li>
	      <a href="kg2718el-theatriki-sezon-201415.html" hreflang="el" title="Θεατρική σεζόν 2014-15" >Θεατρική σεζόν 2014-15</a>
    </li>
    <li>
	      <a href="kg2749el-theatriki-sezon-201516.html" hreflang="el" title="Θεατρική σεζόν 2015-16" >Θεατρική σεζόν 2015-16</a>
    </li>
    <li>
	      <a href="kg2764el-theatriki-sezon-201617.html" hreflang="el" title="Θεατρική σεζόν 2016-17" >Θεατρική σεζόν 2016-17</a>
    </li>
  </ul>
  </li>
  <li color="AC1F6B">
	    <a href="kg1600el-cinema.html" hreflang="el" title="cinema" >cinema</a>
  <ul>
    <li>
	      <a href="kg2735el-kinimatografika-reviews.html" hreflang="el" title="Κινηματογραφικά Reviews" >Κινηματογραφικά Reviews</a>
    </li>
    <li>
	      <a href="kg2751el-cine-nea.html" hreflang="el" title="Cine Νέα" >Cine Νέα</a>
    </li>
    <li>
	      <a href="kg2739el-to-vinteo-klamp-toy-mix-grill.html" hreflang="el" title="Το βίντεο κλαμπ του Mix Grill" >Το βίντεο κλαμπ του Mix Grill</a>
    </li>
    <li>
	      <a href="kg2738el-tileoptikes-seires.html" hreflang="el" title="Τηλεοπτικές Σειρές" >Τηλεοπτικές Σειρές</a>
    </li>
    <li>
	      <a href="kg2774el-series-news.html" hreflang="el" title="Series News" >Series News</a>
    </li>
  </ul>
  </li>
  <li color="FFD300">
	    <a href="kg47el-diagwnismoi.html" hreflang="el" title="διαγωνισμοί"  class="current">διαγωνισμοί</a>
  <ul>
    <li color="00AEA8">
	      <a href="kg2661el-deals.html" hreflang="el" title="Deals" >Deals</a>
    </li>
    <li color="FFD300">
	      <a href="kg132el-monomaxies.html" hreflang="el" title="Μονομαχίες" >Μονομαχίες</a>
    </li>
  </ul>
  </li>
  <li color="0C7BA7">
	    <a href="kg146el-atzenta.html" hreflang="el" title="ατζέντα" >ατζέντα</a>
  <ul>
    <li color="E4A025">
	      <a href="kg2741el-festival.html" hreflang="el" title="Φεστιβάλ" >Φεστιβάλ</a>
    </li>
    <li color="9DC02E">
	      <a href="kg2644el-synaylies.html" hreflang="el" title="Συναυλίες" >Συναυλίες</a>
    </li>
    <li color="E83952">
	      <a href="kg2646el-theatro.html" hreflang="el" title="Θέατρο" >Θέατρο</a>
    </li>
    <li color="f078ae">
	      <a href="kg2643el-venues.html" hreflang="el" title="venues" >venues</a>
    </li>
  </ul>
  </li>
</ul>
	
	
</nav>

<div class="small_snls"></div>
<div class="snls">
  <ul>
    <li class="search">
      <label title="Αναζήτηση"></label>
      <form name="search" action="" onsubmit="return false;">
        <div class="close">×</div>
        <input type="text" name="keyword" value="" placeholder="Αναζήτηση" title="">
        <input type="submit" value="">
      </form>
    </li>


	  
    <li class="auth">
      <label class="login">login</label>
      <label class="loggedin"></label>
    </li>

	  
  </ul>
</div>
<div class="cf"></div>	  </div>
</header>
  
<div class="main_before">
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("table.main").addClass("there_is_eikona");
});
//-->
</script>
<div class="eikona">
  <a href="img71716_ea1893753455c720498a885665820b2b.jpg" title="Στην κορυφή του κόσμου @ Κινηματογράφος Άστορ 30/4 | Κερδίστε προσκλήσεις " class="img" itemprop="image"><img src="img71716_ea1893753455c720498a885665820b2b_1980x820c.jpg" style="width: 1980px;height: 820px;" alt="Στην κορυφή του κόσμου" ></a>
</div>
</div>

</div>
<table class="main">
<tr class="r1">
  <td colspan="2" class="a2 l">
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("article[color] b, article[color] strong").addClass($("article[color]").attr("color"));
});
//-->
</script>
<article itemscope itemtype="http://schema.org/Article" color="c_FFD300" class="id_50881">
  <header>
    <div class="kgs"><div class="kgs"><A href="kg47el-diagwnismoi.html" class="head c_FFD300" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</A></div></div>
    <h1 itemprop="name">Στην κορυφή του κόσμου @ Κινηματογράφος Άστορ 30/4 | Κερδίστε προσκλήσεις </h1>
    <div itemprop="datePublished" content="2017-04-25T11:39:00+03:00" class="date">Τρίτη, 25 Απριλίου 2017 11:39</div> <div class="hits"><span class="small white">Διαβάστηκε <span id="hits_50881_inner" class="bold"></span></span></div>
  </header>
<!--  <div class="share"><div><div class="fb-like" data-href="http://www.mixgrill.gr/ar50881el-stin-koryfi-toy-kosmoy-kinimatografos-astor-304-kerdiste-proskliseis-.html" data-send="false" data-layout="button_count" data-width="160" data-show-faces="false"></div></div> <div><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="mixgrill">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div> <div><g:plusone size="small" annotation="inline" width="160"></g:plusone></div></div> -->
  <div class="share">
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544626c339a9d6c6" async></script>
<div class="addthis_native_toolbox"></div>
  </div>



<ins data-revive-zoneid="37" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script>


  <section>
    <a href="img71716_ea1893753455c720498a885665820b2b.jpg" title="Στην κορυφή του κόσμου @ Κινηματογράφος Άστορ 30/4 | Κερδίστε προσκλήσεις " class="img" itemprop="image"><img src="img71716_ea1893753455c720498a885665820b2b_466x388c.jpg" style="width: 466px;height: 388px;" alt="Στην κορυφή του κόσμου" ></a>
    <div itemprop="articleBody">Το Mix Grill σάς προσφέρει<b>&nbsp;<i>5&nbsp;διπλές προσκλήσεις</i> </b>για την ταινία <b><i>Στην κορυφή του κόσμου</i></b><i><b>&nbsp;</b></i>στον<i><b>&nbsp;κινηματογράφο Άστορ&nbsp;</b></i>την <b><i>Κυριακή 30 Απριλίου</i></b><b style="font-style: italic;">&nbsp;στις 15:00.</b><div><b><i><br></i></b>Για να λάβετε μέρος στην κλήρωση θα πρέπει να κάνετε like στη σελίδα του Mix Grill στο Facebook: <br><br>

<div class="fb-like-box" data-href="http://www.facebook.com/pages/Mix-Grill-Site-Page/159110260819572" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>


<br><br>και να συμπληρώσετε το Ονοματεπώνυμο και το e-mail σας στην παρακάτω φόρμα μέχρι το<b><i>&nbsp;Σάββατο 29 Απριλίου</i></b><span style="font-style: italic; font-weight: bold;">&nbsp;στις 18:00&nbsp;</span></div><div><b><i><br></i></b>

<div align="center">
<form name="contest_50881" onsubmit="return false;" class="auth">
  <div><input type="text" name="onoma" placeholder="Ονοματεπώνυμο" required></div>
  <div><input type="email" name="email" placeholder="e-mail" required></div>
  <div><input type="checkbox" name="newsletter" checked="checked" id="contest_newsletter_50881"><label for="contest_newsletter_50881">Θέλω να λαμβάνω το Mix Grill newsletter</label></div>
  <div><input type="submit" value="Συμμετοχή"></div> 
</form>
<script type="text/javascript">
<!--
$(function(){
  $("form[name=contest_50881]")
  .on("init", function(){
    $(this)[0].reset();
    if(auth.is_logged_in()) {
      $(this).find("input[name=onoma]").val(d(auth.user.data.asg("eponymo",auth.gl()))+" "+d(auth.user.data.asg("onoma",auth.gl())));
      $(this).find("input[name=email]").val(d(auth.user.data.sg("email")));
    }
  }).on("submit", function(){
    try{
      if(trim($(this).find("input[name=email]").val())!="" && trim($(this).find("input[name=onoma]").val())!=""){
        var tosend = {
          diagonismos_ar_id: e(50881),
          onoma: e($(this).find("input[name=onoma]").val()),
          email: e($(this).find("input[name=email]").val()),
          newsletter: ($(this).find("input[name=newsletter]").is(':checked'))?"Y":"N",
        };
        var self = $(this);
        $.get("if.php", {"f":"pd_save","p":a.serialize(o2a(tosend))}, function(g){
          eval("var what="+g+";");
          $(self).trigger("init");
          handle_status(what["status"],what["mesg"]);
        });
      }else alert('Σας παρακαλούμε να δώσετε το σωστό e-mail και συμπληρώστε το ονοματεπώνυμο');
    }catch(err){} 
    return false;
  }).trigger("init").show();
})
//-->
</script></div><div align="center"><br></div><div align="center"><b><br></b></div><div align="center"><b>ΔΕΛΤΙΟ ΤΥΠΟΥ</b><div><i><br></i></div><div><div><i>Βραβείο Κοινού, Διεθνές Φεστιβάλ Κινουμένων Σχεδίων Annecy</i></div><div><i>Μεγάλο Βραβείο, Tokyo Anime Award Festival</i></div><div><i>Βραβείο Κοινού, COLCOA Φεστιβάλ Γαλλικού Κινηματογράφου&nbsp;</i></div><div><i>Επίσημη Συμμετοχή Διεθνές Φεστιβάλ Κινηματογράφου Τορόντο &nbsp;</i></div><div><br></div><div><b><br></b></div><div><b>ΣΤΗΝ ΚΟΡΥΦΗ ΤΟΥ ΚΟΣΜΟΥ</b></div><div><b>(Tout en haut du monde / Long way north)</b></div><div><b>του Ρεμί Σαγιέ</b></div><div><br></div><div>Το <b>«Στην Κορυφή του Κόσμου»</b> έρχεται να αποδείξει ότι το 2D animation και η κλασική περιπέτεια μπορούν ακόμα να συγκινήσουν με τη μοναδικότητά τους. Σε σκηνοθεσία του <b>Remi Chaye </b>και σε συμπαραγωγή του βραβευμένου με Χρυσό Φοίνικα και υποψήφιου για Όσκαρ, <b>Ron Dyens</b>, η ταινία ακολουθεί πιστά τις συμβάσεις της κλασσικής αφήγησης και λειτουργεί σε ένα απλό αλλά απόλυτα λεπτομερειακό σχεδιασμό των χαρακτήρων του, τοποθετώντας στο επίκεντρο, την ανάγκη του ανθρώπου να υπερβεί τη θνητή του φύση και να κυνηγήσει το άγνωστο. &nbsp;</div><div><br></div><div>Η Σάσα, μία νεαρή αριστοκράτισσα που μεγαλώνει στη Ρωσία στα τέλη του 19ου αιώνα, ονειρεύεται το Μεγάλο Βορρά και αγωνιά για την τύχη του παππού της, του Ολουκίν, ένας διάσημος επιστήμονας και εξερευνητής της Αρκτικής, που ακόμα όμως δεν έχει επιστρέψει από την τελευταία εκστρατεία του για την κατάκτηση του Βόρειου Πόλου. Ο Ολουκίν έχει περάσει το πάθος του για εξερεύνηση και στη μικρή Σάσα, αλλά οι γονείς της, οι οποίοι έχουν ήδη δρομολογήσει το γάμο της κόρης τους, δεν το εγκρίνουν. Έτσι, η Σάσα επαναστατεί και πάει ενάντια στο πεπρωμένο που της έχουν ορίσει, φεύγει από το σπίτι και αποφασίζει να πάει να βρει τον παππού της στο μακρύ δρόμο για το Βορρά.&nbsp;</div><div><br></div><div><b>Δείτε το trailer της ταινίας στα ελληνικά:</b></div><div><iframe width="640" height="360" src="https://www.youtube.com/embed/KWsS18cmDFY" frameborder="0" allowfullscreen=""></iframe><br></div><div><i><br></i></div><div><i>«Όμορφο animation και μια ισχυρή δήλωση για τη δύναμη των γυναικών» – <b>Mike Hale, New York Times Arts &amp; Leisure</b></i></div><div><br></div><div>2015. Έγχρωμο.&nbsp;</div><div>Σκηνοθεσία: Ρεμί Σαγιέ.&nbsp;</div><div>Γλώσσα: Μεταγλωττισμένο.&nbsp;</div><div>Είδος: Κινούμενα Σχέδια.&nbsp;</div><div>Διάρκεια: 81’&nbsp;</div></div></div></div></div>
  </section>
  <footer>
    
  </footer>
</article>
<script type='text/javascript'>
<!--
var hit = {
  get: function(){
    try{
      kd("if.php?f=hit&p="+a.serialize(o2a({page:document.location.pathname, ar_id:'50881'})),function(aaa){var r=""; r = aaa+" "+((aaa>1)?"φορές":"φορά"); innerHTML("hits_50881_inner",r);});
    }catch(err){};
  }
};
gfl.push("hit.get()");
//-->
</script></div>
<div class="separator"></div>
<div class="g_periexomeno"><style>
<!--
div.poll td.zvezda.active {
  background-image: url('data:image/svg+xml;base64, PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjAiIHk9IjAiIHZpZXdCb3g9IjAgMCAyMCAyMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMjAgMjAiPjxwb2x5Z29uIGZpbGw9IiNGRkQzMDAiIHBvaW50cz0iMTAsMC41IDEyLjQsNy44IDIwLDcuOCAxMy44LDEyLjIgMTYuMiwxOS41IDEwLDE1IDMuOSwxOS41IDYuMiwxMi4yIDAuMSw3LjggNy43LDcuOCAiLz48L3N2Zz4=');
}
-->
</style>
<script type="text/javascript">
$(function() {
  $("div.poll .zvjozdy").each(function(){
    if($(this).attr("value_set")>0){
      var tr = $("<tr>");
      var zvjozdy = ($(this).attr("zvjozdy")>0)?$(this).attr("zvjozdy"):0
      for(var i=0;i<$(this).attr("value_set"); i++) $(tr).append($("<td>").addClass("zvezda").addClass((i<zvjozdy)?"active":""));
      $(this).append($("<table>").append($(tr)));
    }
  });

  $("div.poll div.add_review").click(function(){
    var questions = $("form[name=add_review]").find("table.questions");
    if(questions.length==0){
      var questions = $(this).closest("div.poll").find("table.questions").clone(true, true);
      questions.find(".zvjozdy td.active").removeClass("active");
      questions.find("[itemscope], [itemprop], [itemtype], [value], [count], [zvjozdy]").removeAttr("itemscope itemprop itemtype value count zvjozdy");
      questions.find("meta").remove();
      questions.find(".zvjozdy td.zvezda").addClass("link").click(function(){
        $(this).parent().find(">td").removeClass("active");
        $(this).closest("tr[uniq_name]").attr("value",($(this).index()+1));
        $(this).parent().find(">td:lt("+($(this).index()+1)+")").addClass("active");
      });
      
      $("form[name=add_review] div.questions_input").append(questions);
      //todo add functionality
    }
    $("form[name=add_review]").trigger("init").show();
    $(this).hide();
  });
  
  $("form[name=add_review]")
  .on("init",function(){/* triggered by the authentication, since this for has class auth*/
    $(this).find("table.questions .zvjozdy tr[value]").removeAttr("value");
    $(this).find("table.questions .zvjozdy td.active").removeClass("active");
    $(this)[0].reset();
    
    if(auth.is_logged_in()){
      $(this).find(".confirmation").hide();
    }
    else {
      $(this).find(".confirmation").show();
      var self = $(this);
      $(this).find("div.cs").html("...");
      $.get("if.php",{"f":"get_cs"}, function(g){
        eval("var what="+g+";");
        if(what){
          $(self).attr("cs",what["data"]["cs_id"]);
          $(self).find("div.cs").empty().append($("<img>").attr("src","imgc"+what["data"]["cs_id"]+".jpg").attr("alt","confirmation string"));
          handle_status(what["status"],what["mesg"]);
        }
      });
    }
  }).on("submit",function(event){ //prepare, check,  submit data and handle the responce
    try{
      var tosend = {ar_id: $(this).attr("ar_id"), pl_id: $(this).attr("poll_id"), page: document.location.pathname, questions: []};
      if(auth.is_logged_in()) tosend.xr_id = auth.xr_id();
      else {
        tosend.cs_id = $(this).attr("cs");
        tosend.cs = trim($(this).find("input[name=cs]").val());
      }
      $(this).find("table.questions tr[uniq_name]").each(function(){
        tosend.questions[$(this).attr("uniq_name")] = ($(this).attr("value"))?$(this).attr("value"):0;
      });

      if(tosend.ar_id && tosend.ar_id>0){
        var self = $(this);
        $.get("if.php", {"f":"mypoll_save","p":a.serialize(o2a(tosend)), "xi":auth.xr_id(),"xs":auth.session()}, function(g){
          eval("var what="+g+";");
          if(what){
            if(what["status"] && what["status"]==1) {
              var to_say = "Ευχαριστούμε για την αξιολόγηση σας, η σελίδα θα ανανεωθεί"; 
              if(trim(to_say)!="") alert(to_say);
              $(self).trigger("init");
              window.location.reload();
            }
            handle_status(what["status"],what["mesg"]);
          }
        });
      }
      //event.preventDefault();
      //event.stopPropagation();
    }catch(err){} 
    return false;
  }).on("reset", function(){ 
    $(this).trigger("init").hide();
    $("div.poll div.add_review").show();
  });
  
  
});
</script>
</div>
<div class="separator"></div>
<div class="g_periexomeno"><div class="head c_ea543d">Λέξεις Κλειδιά</div><div class="keywords"><span>Στην κορυφή του κόσμου</span>
  <a href="kw14461el-kinimatografos-astor.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">κινηματογράφος ΑΣΤΟΡ<div title="υπάρχει αναφορά σε 17 άρθρα">17</div></a>
  <a href="kw7217el-premiera.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">Πρεμιέρα<div title="υπάρχει αναφορά σε 12 άρθρα">12</div></a>
  <a href="kw3741el-kinoymena-sxedia.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">κινούμενα σχέδια<div title="υπάρχει αναφορά σε 5 άρθρα">5</div></a>
  <a href="kw4303el-diagwnismos.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">διαγωνισμός<div title="υπάρχει αναφορά σε 593 άρθρα">593</div></a>
  <a href="kw4304el-kerdiste-proskliseis.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">κερδίστε προσκλήσεις<div title="υπάρχει αναφορά σε 277 άρθρα">277</div></a></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("div.teaser_set.sa > ul").on("show", function(event, direction){
    var cursor = $(this).attr("cursor");
    if(!cursor) cursor = 0;
    cursor = parseInt(cursor);
    var count = parseInt($(this).find(">li").length); if(count==0) count=1;
    var a = cursor + 1, b = cursor + 2, offset = 2;
    if(direction=="prev") {
      a = cursor; b = cursor -1; offset = -2;
    }
    if(a<=0) a = count+a;
    if(b<=0) b = count+b;
    $(this).find(">li").hide();
    $(this).find(">li:nth-child("+(a%(count+1))+"), >li:nth-child("+(b%(count+1))+")").show();
    cursor = cursor+offset;
    if(cursor<0) cursor = count+cursor;
    $(this).attr("cursor", cursor%count);
  }).trigger("show",["next"]);

  $("div.sa > div.next").click(function(event){
    $("div.teaser_set.sa > ul").trigger("show", ["next"]);
  });
  $("div.sa > div.prev").click(function(event){
    $("div.teaser_set.sa > ul").trigger("show", ["prev"]);
  });
});
//-->
</script>
<div class="sa">
  <div class="head c_00aea8">Άρθρα για σένα</div>
  <div class="next">»</div>
  <div class="prev">«</div>
  <div class="cf"></div>
</div>
<div class="teaser_set sa">
  <ul  class="vertical">
    <li>
<div class="teaser c_FFD300">
  <a href="" title="Τα 5 στοιχεία @ Θέατρο Αλκμήνη 26/4: Κερδίστε προσκλήσεις " class="img"><div style="background-position:  50% 0%;" title="Τα 5 στοιχεία @ Θέατρο Αλκμήνη 26/4: Κερδίστε προσκλήσεις " class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</A></div>
  <h3><a href="ar50839el-ta-5-stoixeia-theatro-alkmini-264-kerdiste-proskliseis-.html" lang="el" title="μεταβίβαση στο άρθρο Τα 5 στοιχεία @ Θέατρο Αλκμήνη 26/4: Κερδίστε προσκλήσεις">Τα 5 στοιχεία @ Θέατρο Αλκμήνη 26/4: Κερδίστε προσκλήσεις </a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-04-23T13:59:00+03:00">23/04/17 13:59</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_FFD300">
  <a href="" title="Afterimage @ Κινηματογράφος Άστορ 24/4 | Κερδίστε προσκλήσεις " class="img"><div style="background-position:  50% 20%;" title="Afterimage @ Κινηματογράφος Άστορ 24/4 | Κερδίστε προσκλήσεις " class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</A></div>
  <h3><a href="ar50799el-afterimage-kinimatografos-astor-244-kerdiste-proskliseis-.html" lang="el" title="μεταβίβαση στο άρθρο Afterimage @ Κινηματογράφος Άστορ 24/4 | Κερδίστε προσκλήσεις">Afterimage @ Κινηματογράφος Άστορ 24/4 | Κερδίστε προσκλήσεις </a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-04-21T17:56:00+03:00">21/04/17 17:56</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_FFD300">
  <a href="" title="Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Η λεοπάρδαλη»" class="img"><div style="background-position:  50% 40%;" title="Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Η λεοπάρδαλη»" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</A></div>
  <h3><a href="ar50462el-diagwnismos-mg-ekdoseis-metaixmio-i-leopardali.html" lang="el" title="μεταβίβαση στο άρθρο Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Η λεοπάρδαλη»">Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Η λεοπάρδαλη»</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-04-05T10:00:00+03:00">05/04/17 10:00</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_FFD300">
  <a href="" title="Φίλιππος Πλιάτσικας @ Σφίγγα 8/4: Κερδίστε προσκλήσεις " class="img"><div style="background-position:  50% 60%;" title="Φίλιππος Πλιάτσικας @ Σφίγγα 8/4: Κερδίστε προσκλήσεις " class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</A></div>
  <h3><a href="ar50604el-filippos-pliatsikas-sfigga-84-kerdiste-proskliseis-.html" lang="el" title="μεταβίβαση στο άρθρο Φίλιππος Πλιάτσικας @ Σφίγγα 8/4: Κερδίστε προσκλήσεις">Φίλιππος Πλιάτσικας @ Σφίγγα 8/4: Κερδίστε προσκλήσεις </a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-04-05T12:00:00+03:00">05/04/17 12:00</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_FFD300">
  <a href="" title="Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Ο χιονάνθρωπος»" class="img"><div style="background-position:  50% 80%;" title="Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Ο χιονάνθρωπος»" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</A></div>
  <h3><a href="ar50384el-diagwnismos-mg-ekdoseis-metaixmio-o-xionanthrwpos.html" lang="el" title="μεταβίβαση στο άρθρο Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Ο χιονάνθρωπος»">Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Ο χιονάνθρωπος»</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-03-29T10:00:00+03:00">29/03/17 10:00</div></td>
      <td><div class="writers">Ορέστης Καζασίδης</div></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_FFD300">
  <a href="" title="KollektivA Live  The Cradle Will Rock  8/4 @ Gagarin: Κερδίστε προσκλήσεις " class="img"><div style="background-position:  50% 100%;" title="KollektivA Live  The Cradle Will Rock  8/4 @ Gagarin: Κερδίστε προσκλήσεις " class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</A></div>
  <h3><a href="ar50295el-kollektiva-live-the-cradle-will-rock-84-gagarin-kerdiste-proskliseis-.html" lang="el" title="μεταβίβαση στο άρθρο KollektivA Live  The Cradle Will Rock  8/4 @ Gagarin: Κερδίστε προσκλήσεις">KollektivA Live "The Cradle Will Rock" 8/4 @ Gagarin: Κερδίστε προσκλήσεις </a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-03-23T11:23:00+02:00">23/03/17 11:23</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>

</ul>
  <div class="cf"></div>
</div></div>
<div class="separator"></div>
<div class="g_periexomeno">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
  this.page.url = "http://www.mixgrill.gr/ar50881el-stin-koryfi-toy-kosmoy-kinimatografos-astor-304-kerdiste-proskliseis-.html";
  this.page.identifier = "ar50881";
};

(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//mixgrill.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>

  </td>
  <td class="c r">
<div class="g_periexomeno"><ins data-revive-zoneid="4" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script></div>
<div class="separator"></div>
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  if($("article.id_50881 div.date").length>0) {
    $("div.gadget_29248 > div.imerominia")
      .append($("<div>Ημερομηνία</div>").addClass("bold"))
      .append($("article.id_50881 div.date"));
  }
  $("article.id_50881 div.hits").appendTo("div.gadget_29248 > div.hits");
  $("article.id_50881 div.writers").appendTo("div.gadget_29248 > div.authors");
  $("article.id_50881 div.event_info").appendTo("div.gadget_29248 > div.event_info");

  $("div.event_info div span.label").addClass($("article[color]").attr("color"));
});
//-->
</script>
<div class="gadget_29248">
  <div class="imerominia">
    
  </div>
  <div class="hits"></div>
  <div class="authors"></div>
  <div class="event_info"></div>
</div>
</div>
<div class="separator"></div>
<div class="g_periexomeno"><div class="head vlt c_E83952" >Το Mix Grill σας προτείνει</div><div class="vlt"><ul  class="vertical">
    <li>
<span class="date">05/05 21:00</span>, <A href="ar48959el-panda-dub-fuzz-music-live-stage.html" hreflang="el" title="">Panda Dub @ Fuzz Music Live Stage</A>, <span class="poli">Αθήνα</span>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_e4a025" href="kg130el-epikairotita.html">επικαιρότητα</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar50804el-o-epikos-kamashi-washington-stin-athina.html" hreflang="el" title="">O  «επικός» Kamashi Washington στην Αθήνα!</A>
  </li>
  <li>
<A href="ar50797el-to-la-la-land-erxetai-stin-ellada-live-in-concert.html" hreflang="el" title="">Το La La Land έρχεται στην Ελλάδα live in concert</A>
  </li>
  <li>
<A href="ar50791el-neos-diskos-apo-roger-waters-akoyste-to-prwto-deigma.html" hreflang="el" title="">Νέος δίσκος από Roger Waters - ακούστε το πρώτο δείγμα!</A>
  </li>
  <li>
<A href="ar50791el-neos-diskos-apo-roger-waters-akoyste-to-prwto-deigma.html" hreflang="el" title="">Νέος δίσκος από Roger Waters - ακούστε το πρώτο δείγμα!</A>
  </li>
  <li>
<A href="ar50781el-neo-single-le-page-reach-the-stars.html" hreflang="el" title="">Νέο Single | Le Page - "Reach the Stars"</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_2A7486" href="kg2676el-editorial.html">editorial</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar50430el-oi-giraioteroi-moysikoi-too-old-to-rocknroll-too-young-to-die.html" hreflang="el" title="">Οι γηραιότεροι μουσικοί: Too old to rock'n'roll, too young to die</A>
  </li>
  <li>
<A href="ar49963el-ti-akoyme-to-2017-kai-ti-akoygame-to-1997-kai-to-2007.html" hreflang="el" title="">Τι ακούμε το 2017 και τι ακούγαμε το 1997 και το 2007!</A>
  </li>
  <li>
<A href="ar49966el-peri-pneymatikwn-dikaiwmatwn.html" hreflang="el" title="">Περί πνευματικών δικαιωμάτων</A>
  </li>
  <li>
<A href="ar49660el-to-elefantaki-kai-ta-pneymatika-dikaiwmata-twn-tragoydiwn-sto-youtube.html" hreflang="el" title="">Το Ελεφαντάκι και τα πνευματικά δικαιώματα των τραγουδιών στο YouTube</A>
  </li>
  <li>
<A href="ar49474el-yparxei-politiki-psyxi-sta-oscars.html" hreflang="el" title="">Υπάρχει πολιτική ψυχή στα Oscars;</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_9DC02E" href="kg145el-synaylies.html">συναυλιες</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar50777el-pigame-sto-live-twn-echo-basement-sto-six-dogs.html" hreflang="el" title="">Πήγαμε στο live των Echo Basement στο six dogs</A>
  </li>
  <li>
<A href="ar50570el-the-black-heart-procession-fuzz-club-31032017.html" hreflang="el" title="">The Black Heart Procession @ Fuzz Club [31.03.2017]</A>
  </li>
  <li>
<A href="ar50385el-i-aleka-kanellidoy-synanta-ton-gianni-spano-gyalino-moysiko-theatro.html" hreflang="el" title="">Η Αλέκα Κανελλίδου συναντά τον Γιάννη Σπανό @ Γυάλινο Μουσικό Θέατρο</A>
  </li>
  <li>
<A href="ar50441el-o-monsieur-minimal-efere-tin-anoiksi-sto-six-dogs.html" hreflang="el" title="">Ο Monsieur Minimal έφερε την άνοιξη στο Six D.o.g.s</A>
  </li>
  <li>
<A href="ar50410el-matoyla-zamani-stayros-toy-notoykentriki-skini-24317.html" hreflang="el" title="">Ματούλα Ζαμάνη @ Σταυρός του Νότου-Κεντρική Σκηνή (24/3/17)</A>
  </li>
  <li>
<A href="ar50380el-risn-murphy-gazi-music-hall-25032017.html" hreflang="el" title="">Róisín Murphy @ Gazi Music Hall [25.03.2017]</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_E83952" href="kg1778el-theatro.html">θεατρο</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar50536el-theatro-tis-evdomadas-0404-1104.html" hreflang="el" title="">Θέατρο της Εβδομάδας | 04.04 -11.04</A>
  </li>
  <li>
<A href="ar50119el-parakoloythisame-tin-parastasi-petres-stis-tsepes-toy-sto-theatro-toy-neoy-kosmoy.html" hreflang="el" title="">Παρακολουθήσαμε την παράσταση «Πέτρες στις τσέπες του» στο Θέατρο του Νέου Κόσμου</A>
  </li>
  <li>
<A href="ar50379el-oi-dwdeka-enorkoi-ena-diaxroniko-dikastiko-drama.html" hreflang="el" title="">Oι Δώδεκα Ένορκοι: ένα διαχρονικό δικαστικό δράμα</A>
  </li>
  <li>
<A href="ar50407el-zisame-ta-teleytaia-feggaria-sto-theatro-alma.html" hreflang="el" title="">Ζήσαμε τα «Τελευταία Φεγγάρια» στο θέατρο Άλμα</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.0
  *
  */-->

<ins data-revive-zoneid="66" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_e4a025" href="kg1600el-cinema.html">cinema</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar50798el-afierwma-ston-antrei-vainta-2026-aprilioy.html" hreflang="el" title="">Αφιέρωμα στον Αντρέι Βάιντα (20-26 Απριλίου)</A>
  </li>
  <li>
<A href="ar50780el-kannes-2017-to-fetino-lineup-.html" hreflang="el" title="">Κάννες 2017: Το φετινό line-up </A>
  </li>
  <li>
<A href="ar50773el-kidman-dunst-fanning-kai-farrell-sto-neo-trailer-toy-the-beguiled.html" hreflang="el" title="">Kidman, Dunst, Fanning και Farrell στο νέο trailer του  The Beguiled</A>
  </li>
  <li>
<A href="ar50787el-paei-to-the-killing-of-the-sacred-deer-gia-oskar.html" hreflang="el" title="">Πάει το "The Killing of the Sacred Deer" για Όσκαρ;</A>
  </li>
  <li>
<A href="ar50764el-epistrofi-tis-keira-knightley-sto-neo-trailer-twn-peiratwn.html" hreflang="el" title="">Επιστροφή της Keira Knightley στο νέο trailer των Πειρατών</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_E83952" href="kg52el-diskoi.html">δισκοι</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar50616el-spoon-hot-thoughts.html" hreflang="el" title="">Spoon - Hot Thoughts</A>
  </li>
  <li>
<A href="ar50784el-run-the-jewels-run-the-jewels-3.html" hreflang="el" title="">Run The Jewels - Run The Jewels 3</A>
  </li>
  <li>
<A href="ar50615el-the-jesus-and-mary-chain-damage-and-joy.html" hreflang="el" title="">The Jesus And Mary Chain - Damage And Joy</A>
  </li>
  <li>
<A href="ar50454el-mark-eitzel-hey-mr-ferryman.html" hreflang="el" title="">Mark Eitzel - Hey Mr. Ferryman</A>
  </li>
  <li>
<A href="ar50577el-baby-guru-iv.html" hreflang="el" title="">Baby Guru - IV</A>
  </li>
  <li>
<A href="ar50468el-charli-xcx-number-1-angel.html" hreflang="el" title="">Charli XCX - Number 1 Angel</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a target="" title="Mix Grill Agenda" href="http://www.mixgrill.gr/kg146el-atzenta.html"><img src="img59192_160758770389d2dba4be125ad73dde37_300.jpg" style="margin:0px 0px; border: 0px black solid; width:300px; " alt="Mix Grill Agenda" title="Mix Grill Agenda"></a></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_AC1F6B" href="kg28el-synenteykseis.html">συνεντευξεις</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar50747el-violeta-ikari-to-tragoydi-mporei-na-mas-dwsei-to-erethisma-gia-na-allaksoyme-ton-kosmo.html" hreflang="el" title="">Βιολέτα Ίκαρη: Το τραγούδι μπορεί να μας δώσει το ερέθισμα για να αλλάξουμε τον κόσμο</A>
  </li>
  <li>
<A href="ar50600el-synomilwntas-me-toys-moka-band.html" hreflang="el" title="">Συνομιλώντας με τους Moka Band</A>
  </li>
  <li>
<A href="ar50601el-george-gaudy-yparxoyn-perissoteres-eykairies-gia-emas-alla-mikroteros-orizontas.html" hreflang="el" title="">George Gaudy: Υπάρχουν περισσότερες ευκαιρίες για εμάς, αλλά μικρότερος ορίζοντας</A>
  </li>
  <li>
<A href="ar50481el-monsieur-minimal-to-live-i-feelgood-diathesi-ta-nea-tragoydia-o-eperxomenos-diskos.html" hreflang="el" title="">Monsieur Minimal: Το live, η feelgood διάθεση, τα νέα τραγούδια & ο επερχόμενος δίσκος</A>
  </li>
  <li>
<A href="ar50178el-grigoris-polyzos-anakalyptw-ksana-giati-agapisa-kai-giati-kanw-moysiki.html" hreflang="el" title="">Γρηγόρης Πολύζος: Ανακαλύπτω ξανά γιατί αγάπησα και γιατί κάνω μουσική</A>
  </li>
  <li>
<A href="ar49918el-marianna-polyxronidi-einai-ena-oneiro-osa-zw-edw-kai-ligo-kairo.html" hreflang="el" title="">Μαριάννα Πολυχρονίδη: «Είναι ένα όνειρο όσα ζω εδώ και λίγο καιρό»
</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><div class="head vlt c_00b6fb" >μονιμες στηλες</div><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar50814el-whatever-makes-us-happy-on-a-sunday-morning-gia-tin-epistimi.html" hreflang="el" title="">Whatever makes us happy on a Sunday morning: Για την επιστήμη</A>
  </li>
  <li>
<A href="ar50800el-gimme-10-oi-epiloges-toy-eyripidi-mpekoy.html" hreflang="el" title="">Gimme 10: Οι επιλογές του Ευριπίδη Μπέκου</A>
  </li>
  <li>
<A href="ar50614el-gimme-10-oi-kollektiva-gia-osa-epireasan-ton-neo-toys-disko.html" hreflang="el" title="">Gimme 10: Οι KollektivA για όσα επηρέασαν τον νέο τους δίσκο</A>
  </li>
  <li>
<A href="ar50455el-vivliosoundtrack-i-leopardali-toy-jo-nesb.html" hreflang="el" title="">Βιβλιο-soundtrack: «Η λεοπάρδαλη» του Jo Nesbø</A>
  </li>
  <li>
<A href="ar50571el-gimme-10-oi-epiloges-toy-leon-of-athens.html" hreflang="el" title="">Gimme 10: Οι επιλογές του Leon Of Athens</A>
  </li>
  <li>
<A href="ar50461el-whatever-makes-us-happy-on-a-sunday-morning-paul-is-not-dead.html" hreflang="el" title="">Whatever makes us happy on a Sunday morning: Paul is not dead</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_AC1F6B" href="kg42el-afierwmata.html">αφιερωματα</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar50748el-101-rock-sygkrotimata-poy-alwnizoyn-akoma-se-stadia-kai-arenes.html" hreflang="el" title="">10+1 Rock συγκροτήματα που αλωνίζουν ακόμα σε στάδια και αρένες</A>
  </li>
  <li>
<A href="ar50355el-nees-kyklofories-ksenwn-moysikwn-a-eksamino-2017.html" hreflang="el" title="">Νέες Κυκλοφορίες Ξένων Μουσικών - Α' Εξάμηνο 2017</A>
  </li>
  <li>
<A href="ar50126el-nees-ellinikes-kyklofories-gia-to-a-eksamino-toy-2017.html" hreflang="el" title="">Νέες Ελληνικές Κυκλοφορίες για το A' Εξάμηνο του 2017</A>
  </li>
  <li>
<A href="ar47910el-ta-nea-ksekinimata-toy-2016-poy-den-tha-ksexasoyme.html" hreflang="el" title="">Τα νέα ξεκινήματα του 2016 που δεν θα ξεχάσουμε</A>
  </li>
  <li>
<A href="ar47940el-anaskopisi-2016-video-clips.html" hreflang="el" title="">Ανασκόπηση 2016: Video clips</A>
  </li>
  <li>
<A href="ar47925el-anaskopisi-2016-ksenes-synaylies.html" hreflang="el" title="">Ανασκόπηση 2016: Ξένες συναυλίες</A>
  </li>

</ul></div></div>

  </td>
</tr>
<tr class="r2">
  <td class="a l">
  </td>
  <td class="b">
  </td>
  <td class="c r">
  </td>
</tr>
<tr class="r3">
  <td colspan="3" class="a3 l r">
<div class="g_periexomeno"><div class="head c_513C90">Δειτε τι μαγειρευουμε για εσας</div>
<div class="dtmge">
  <div class="column"><div class="box bc_9DC02E"><div class="bottom-aligner"></div><a href="kg25el-synaylies.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα συναυλίες">συναυλίες</a></div>
<div class="box bc_E83952"><div class="bottom-aligner"></div><a href="kg1778el-theatro.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα θέατρο">θέατρο</a></div>
<div class="box bc_AC1F6B"><div class="bottom-aligner"></div><a href="kg28el-synenteykseis.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα συνεντεύξεις">συνεντεύξεις</a></div></div>
<div class="column"><div class="box bc_2A7486"><div class="bottom-aligner"></div><a href="kg2676el-editorial.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα editorial">editorial</a></div>
<div class="box bc_FFD300"><div class="bottom-aligner"></div><a href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</a></div>
<div class="box bc_FFD300"><div class="bottom-aligner"></div><a href="kg132el-monomaxies.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Μονομαχίες">Μονομαχίες</a></div></div>
<div class="column"><div class="box "></div>
<div class="box bc_00AEA8"><div class="bottom-aligner"></div><a href="kg52el-diskoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα δίσκοι">δίσκοι</a></div>
<div class="box bc_f078ae"><div class="bottom-aligner"></div><a href="kg2643el-venues.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα venues">venues</a></div></div>
<div class="column"><div class="box "></div>
<div class="box "></div>
<div class="box bc_0C7BA7"><div class="bottom-aligner"></div><a href="kg146el-atzenta.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα ατζέντα">ατζέντα</a></div></div>
<div class="column"><div class="box "></div>
<div class="box "></div>
<div class="box bc_00B6FB"><div class="bottom-aligner"></div><a href="kg24el-stiles.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα στήλες">στήλες</a></div></div>
  <div class="cf"></div>
</div></div>

  </td>
</tr>
</table>
<div class="main_after">
<div class="g_periexomeno"><div class="katw_meros">
  <div class="main">
    <div class="img"><a href="/" title="αρχική σελίδα" class="logo"><img src="templateF/mixgrill/imgs/logo_white_vertical_230_150.png" alt="Mix grill, λογότυπο"></a></div>
    <div class="kgs"><ul><li><a href="kg144el-arthra.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα άρθρα">άρθρα</a> 
<ul><li><a href="kg130el-epikairotita.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα επικαιρότητα">επικαιρότητα</a></li>
<li><a href="kg28el-synenteykseis.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα συνεντεύξεις">συνεντεύξεις</a></li>
<li><a href="kg42el-afierwmata.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα αφιερώματα">αφιερώματα</a></li>
<li><a href="kg53el-protaseis.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα προτάσεις">προτάσεις</a></li>
<li><a href="kg1519el-vivlia.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα βιβλία">βιβλία</a></li></ul>
 </li>
<li><a href="kg24el-stiles.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα στήλες">στήλες</a> 
<ul><li><a href="kg2676el-editorial.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα editorial">editorial</a></li>
<li><a href="kg2710el-whatever-on-sunday-morning.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Whatever on Sunday morning">Whatever on Sunday morning</a></li>
<li><a href="kg127el-gimme-10.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Gimme 10">Gimme 10</a></li>
<li><a href="kg2772el-rebellious-jukebox.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Rebellious Jukebox">Rebellious Jukebox</a></li>
<li><a href="kg2773el-vivliosoundtrack.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Βιβλιο-soundtrack">Βιβλιο-soundtrack</a></li>
<li><a href="kg2652el-lepto-pros-lepto.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Λεπτό προς Λεπτό">Λεπτό προς Λεπτό</a></li>
<li><a href="kg2658el-ta-diamantia-tis-diskografias.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Τα διαμάντια της Δισκογραφίας">Τα διαμάντια της Δισκογραφίας</a></li>
<li><a href="kg2760el-stories-from-the-city-stories-from-the-sea.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Stories from the city, stories from the sea">Stories from the city, stories from the sea</a></li>
<li><a href="kg2714el-muzitee-zone.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα MUZITEE ZONE">MUZITEE ZONE</a></li>
<li><a href="kg2750el-post.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα (p)OST">(p)OST</a></li>
<li><a href="kg2734el-stage-diving.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Stage Diving">Stage Diving</a></li>
<li><a href="kg1236el-greeks-do-it-better.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Greeks Do It Better!">Greeks Do It Better!</a></li>
<li><a href="kg2664el-dromoi-koinoi-kai-paralliloi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Δρόμοι κοινοί και παράλληλοι">Δρόμοι κοινοί και παράλληλοι</a></li>
<li><a href="kg1553el-john-robb.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα John Robb">John Robb</a></li>
<li><a href="kg1570el-rock-n-roll-stories.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Rock n Roll Stories">Rock n Roll Stories</a></li>
<li><a href="kg2665el-moysiki-lovotomi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Μουσική Λοβοτομή">Μουσική Λοβοτομή</a></li>
<li><a href="kg1737el-record-shuffle.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Record Shuffle">Record Shuffle</a></li>
<li><a href="kg481el-fm-to-web.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα FM to WEB">FM to WEB</a></li>
<li><a href="kg2689el-letras-espaolas.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Letras españolas">Letras españolas</a></li></ul>
 </li>
<li><a href="kg145el-synaylies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα συναυλίες">συναυλίες</a> 
<ul><li><a href="kg2716el-fwtografies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα φωτογραφίες">φωτογραφίες</a></li></ul>
 </li>
<li><a href="kg146el-atzenta.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα ατζέντα">ατζέντα</a> 
<ul><li><a href="kg2741el-festival.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Φεστιβάλ">Φεστιβάλ</a></li>
<li><a href="kg2644el-synaylies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Συναυλίες">Συναυλίες</a></li>
<li><a href="kg2646el-theatro.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Θέατρο">Θέατρο</a></li>
<li><a href="kg2643el-venues.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα venues">venues</a></li></ul>
 </li>
<li><a href="kg47el-diagwnismoi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</a> 
<ul><li><a href="kg2661el-deals.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Deals">Deals</a></li>
<li><a href="kg132el-monomaxies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Μονομαχίες">Μονομαχίες</a></li></ul>
 </li>
<li><a href="kg56el-poioi-eimaste.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Ποιοι είμαστε">Ποιοι είμαστε</a>  </li>
<li><a href="kg58el-epikoinwnia.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα επικοινωνία">επικοινωνία</a>  </li>
<li><a href="kg72el-links.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα links">links</a>  </li>
<li><a href="kg2537el-theseis-ergasias.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Θέσεις εργασίας">Θέσεις εργασίας</a>  </li>
<li><a href="kg2674el-ypiresies-kataskeyi-site.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Υπηρεσίες - Κατασκευή site">Υπηρεσίες - Κατασκευή site</a>  </li></ul></div>
    <div class="follow_us">
      <div>Ακολουθήστε μας</div>
      <a href="http://www.facebook.com/pages/Mix-Grill-Site-Page/159110260819572" class="f" title="facebook"></a>
      <a href="https://twitter.com/mixgrill" class="t" title="twitter"></a>
      <a href="https://plus.google.com/u/2/111520458481780868637/posts" class="g" title="g+"></a>
      <a href="http://www.instagram.com/mixgrill.gr" class="p" title=""></a>
      <a href="http://www.youtube.com/channel/UCybDglQk79O-sOkKEAX9UvA" class="c" title=""></a>
      <div><A href="index_en.html" class="gl">English version</A></div>
    </div>
  </div>
</div></div>

</div>
<footer>
  <div class="main">
<div>Copyright © 2008 - 2016 Mix Grill. Όλα τα δικαιώματα προστατευμένα.</div>  </div>
</footer>
<form name="login" class="auth"  action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <div><label>Όνομα χρήστη</label></div>
  <div><input type="text" name="username" value="" placeholder="Όνομα χρήστη"></div>
  <div><label>Συνθηματικό</label></div>
  <div><input type="password" name="password" value=""></div>
  <div>
    <br>
    <input type="submit" name="login_ctl" value="Έισοδος">
    <input type="button" name="password_recover_ctl" value="Ανάκτηση κωδικού">
    <input type="button" name="register_ctl" value="Εγγραφή">
  </div>
</form>
<form name="loggedin" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <div class="name"></div>
  <div class="account link">o λογαριασμός μου</div>
  <div class="password_change link">αλλαγή συνθηματικού</div>
  <div class="more"></div>
  <input type="submit" name="logout_ctl" value="Αποσύνδεση">
</form>
<form name="password_recover" class="auth"  action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <label>Όνομα χρήστη ή e-mail</label>
  <input type="text" name="username_email" value="" placeholder="Όνομα χρήστη ή e-mail">
  <input type="submit" name="recover_ctl" value="Ανάκτηση">
</form>
<form name="account" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">e-mail</td><td><input type="text" name="email" value="" placeholder="e-mail" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Όνομα χρήστη</td><td><input type="text" name="un" value="" placeholder="Όνομα χρήστη" cfu="true" mandatory="true"></td></tr>
  
  <tr><td class="label">google profile</td><td><input type="text" name="google_profile" value="" placeholder="google profile"></td></tr>
  
  <tr><td class="label">Όνομα</td><td><input type="text" name="onoma" value="" multilan="true"></td></tr>
  <tr><td class="label">Επώνυμο</td><td><input type="text" name="eponymo" value="" multilan="true"></td></tr>
  <tr><td class="label">Ψευδώνυμο</td><td><input type="text" name="nickname" value="" multilan="true"></td></tr>
  <tr><td class="label">Hμερομηνία γεννήσεως</td><td><input type="text" name="birthdate" value=""></td></tr>
  <tr><td class="label">Λίγα λόγια</td><td><textarea name="perigrafi" multilan="true"></textarea></td></tr>
  </tbody>
  </table>
  <input type="submit" name="save_ctl" value="Αποθήκευση">
  
</form>
<form name="password_change" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">Τρέχον συνθηματικό</td><td><input type="password" name="password" value=""></td></tr>
  
  <tr><td class="label">Νέο συνθηματικό</td><td><input type="password" name="new_password" value=""></td></tr>
  <tr><td class="label">Επαλήθευση νέου συνθηματικού</td><td><input type="password" name="verify_new_password" value=""></td></tr>
  </tbody>
  </table>
  <input type="submit" name="change_ctl" value="Αλλαγή">
</form>

<form name="registration" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">e-mail</td><td><input type="text" name="email" value="" placeholder="e-mail" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Όνομα χρήστη</td><td><input type="text" name="un" value="" placeholder="Όνομα χρήστη" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Συνθηματικό</td><td><input type="password" name="pw" value="" mandatory="true"></td></tr>
  <tr><td class="label">Επαλήθευση συνθηματικού</td><td><input type="password" name="pw_confirm" value="" mandatory="true"></td></tr>
  
  <tr><td class="label">google profile</td><td><input type="text" name="google_profile" value="" placeholder="google profile"></td></tr>
  
  <tr><td class="label">Όνομα</td><td><input type="text" name="onoma" value="" multilan="true"></td></tr>
  <tr><td class="label">Επώνυμο</td><td><input type="text" name="eponymo" value="" multilan="true"></td></tr>
  <tr><td class="label">Ψευδώνυμο</td><td><input type="text" name="nickname" value="" multilan="true"></td></tr>
  <tr><td class="label">Hμερομηνία γεννήσεως</td><td><input type="text" name="birthdate" value=""></td></tr>
  <tr><td class="label">Λίγα λόγια</td><td><textarea name="perigrafi" multilan="true"></textarea></td></tr>
  </tbody>
  </table>
  <input type="submit" name="save_ctl" value="Εγγραφή">
  
</form></body>
</html>
