<!DOCTYPE html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:en="http://www.mixgrill.gr/ns#" >
<head>
  <script>
    var resolutions = [{r: 1280, f: 1}, {r: 1024, f:0.8}, {r: 768, f:0.6}, {r: 480, f:0.375}];
    var resolution = screen.width;//Math.max(screen.width,screen.height);
    var factor = 1;
    for(var i=0; i<resolutions.length; i++){
      if(parseInt(resolution) >= resolutions[i].r) { factor = resolutions[i].f; break}
    }
    document.cookie='factor='+factor+'; path=/';
  </script>
  <!-- <meta name="viewport" content="width=device-width, user-scalable=no">-->
  <meta name="viewport" content="width=device-width">
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
  <meta http-equiv="Content-Language" content="EL" >
  <meta name="language" content="el">
  <title>Το mixgrill βρέθηκε στη φετινή περιοδεία των Radiohead! - Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema (greek) 51662</title>
<link rel="shortcut icon" type="image/png" href="img48867_e160597b001bb93613bdd5a2177a8c9f-16x16.jpg" ><link rel="icon" type="image/png" href="img48867_e160597b001bb93613bdd5a2177a8c9f-16x16.jpg" >  <meta name="author" content="mixgrill" >
  <meta name="owner" content="mixgrill" >
  <meta name="publisher" content="www.mixgrill.gr" >
  <meta name="description" content="Στις 16 Ιουνίου 2017 είχα τη χαρά να παρακολουθήσω μια από τις συναυλίες - συναντήσεις των Radiohead με το κοινό της Ιταλίας: όλα όσα είδα αλλά και μερικά ακόμα, από εντυπώσεις φίλων." >
  <meta name="keywords" content="Radiohead,Glastonbury Festival 2017,radiohead tour 2017,monza,Autodromo Nazionale di Monza,I-Days Festival 2017,Visarno Arena Firenze" >
  <meta name="robots" content="index, follow" >
  <meta name="googlebot" content="index, follow">
  <meta name="revisit-after" content="0 days" >
  <meta name="rating" content="safe for kids">
  <meta name="copyright" content="Copyright © 2008 - 2017 Mix Grill. Όλα τα δικαιώματα προστατευμένα." >
  <meta property="og:title" content="Το mixgrill βρέθηκε στη φετινή περιοδεία των Radiohead!" >
  <meta property="og:url" content="http://www.mixgrill.gr/ar51662el-to-mixgrill-vrethike-sti-fetini-periodeia-twn-radiohead.html" >
  <meta property="og:image" content="img73103_9df6cab440e772efc86cfecf5cfd23c9_240x180c.jpg" >
  <meta property="og:site_name" content="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <meta property="og:description" content="Στις 16 Ιουνίου 2017 είχα τη χαρά να παρακολουθήσω μια από τις συναυλίες - συναντήσεις των Radiohead με το κοινό της Ιταλίας: όλα όσα είδα αλλά και μερικά ακόμα, από εντυπώσεις φίλων." >
  <meta property="fb:admins" content="531913809" >
  <meta property="og:type" content="article" >
  <meta property="og:article:published_time" content="2017-07-18T09:45:00+03:00" >
  <meta property="og:article:tag" content="Radiohead, Glastonbury Festival 2017, radiohead tour 2017, monza, Autodromo Nazionale di Monza, I-Days Festival 2017, Visarno Arena Firenze" >
  <meta property="og:article:author:profile:first_name" content="Δήμητρα" >  <meta property="og:article:author:profile:last_name" content="Τζαβάρα" >  <meta property="og:article:author:profile:username" content="Δήμητρα Τζαβάρα" >
  <link rel="index" href="http://www.mixgrill.gr" title="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <link rel="publisher" href="http://www.mixgrill.gr" title="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <link type="application/rss+xml" rel="alternate" title="Mix Grill RSS" href="http://www.mixgrill.gr/rss.php" >
  
  <link type="application/rss+xml" rel="alternate" title="" href="http://www.mixgrill.gr/rss.php" >
    <script type="text/javascript" charset="UTF-8" src="js/myindex-el.js"></script> 
  
<!--[if lt IE 9]>
     <script src="common/html5shiv.js"></script>
<![endif]-->  
  
<!-- <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:bold,regular|Noto+Serif&subset=latin,greek">-->
  <link type="text/css" rel="stylesheet" href="indexstyle-29248-29231-29235-29229-50772-38450-29238-29242-29225-29246-51761-29249-29253-29254.css"> 

<SCRIPT type="text/javascript">
<!--
//global vars
 
var ar_id=51662; 

var auth = new Auth("auth");
auth.gl("el");

$(function() {
  var d=new Date();
  $("#datetime").html(d.toLocaleString());


//Returns width of browser viewport
  //$(window).width();
  //$(window).height();

      // max supported width, equivalent to 100% image size;
      var container = '#wrapper'
      var containerMaxWidth = 1300;
      
      // Calculate container width as percentage of max container width
      var scale = Math.floor((($(container).width())/containerMaxWidth)*100);
      if (scale > 100) { scale = 100; } // Limit max scale
      
      /* Set image scale for all scaleable images */
      $('.scaleable-image').each(function(){
          var src = $(this).attr('src').concat('&scale=',scale);
          $(this).attr('src', src);
      });
});
//-->
</SCRIPT>  
<style type="text/css">
div.teaser_set ul > li div.img {background-image: url(imgmvc368x265c_73184_73204_73185_70319.jpg);}
div.teaser_set.sa ul > li div.img {background-image: url(imgmvc368x265c_73187_73186_73096_73063_72495_72384.jpg);}
</style>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8324382-1']);
_gaq.push(['_setDomainName', '.mixgrill.gr']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!--
<script type='text/javascript'>
  var loadspcjs="<"+"script type='text/javascript' ";
  loadspcjs+="src='http://openx.mixgrill.gr/www/delivery/spcjs.php?id=1&width="+window.innerWidth;;
  loadspcjs+="'><"+"/script>";
  document.write(loadspcjs);
</script>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



</head>
<body onload="load();">
<header>
  <div class="main">
<a href= "/"

title="αρχική σελίδα" class="logo"><img src="templateF/mixgrill/imgs/logo_white_145_30.png" alt="Mix grill, λογότυπο"></a>
<div class="small_nav"></div>
<nav>
  <ul>
  <li color="E83952">
	    <a href="kg144el-arthra.html" hreflang="el" title="άρθρα" >άρθρα</a>
  <ul>
    <li color="E4A025">
	      <a href="kg130el-epikairotita.html" hreflang="el" title="επικαιρότητα" >επικαιρότητα</a>
    <ul>
      <li>
	        <a href="kg2753el-synayliaka-nea.html" hreflang="el" title="συναυλιακά νέα" >συναυλιακά νέα</a>
      </li>
      <li>
	        <a href="kg2754el-diskografika-nea.html" hreflang="el" title="δισκογραφικά νέα" >δισκογραφικά νέα</a>
      </li>
      <li>
	        <a href="kg2755el-theatrika-nea.html" hreflang="el" title="θεατρικά νέα" >θεατρικά νέα</a>
      </li>
      <li>
	        <a href="kg2756el-nea-gia-festival.html" hreflang="el" title="νέα για φεστιβάλ" >νέα για φεστιβάλ</a>
      </li>
      <li color="FFD300">
	        <a href="kg2684el-tragoydia.html" hreflang="el" title="τραγούδια" >τραγούδια</a>
      </li>
    </ul>
    </li>
    <li color="AC1F6B">
	      <a href="kg28el-synenteykseis.html" hreflang="el" title="συνεντεύξεις" >συνεντεύξεις</a>
    <ul>
      <li color="AC1F6B">
	        <a href="kg2758el-synenteykseis-2016.html" hreflang="el" title="συνεντεύξεις 2016" >συνεντεύξεις 2016</a>
      </li>
      <li color="AC1F6B">
	        <a href="kg2767el-synenteykseis-2017.html" hreflang="el" title="συνεντεύξεις 2017" >συνεντεύξεις 2017</a>
      </li>
    </ul>
    </li>
    <li color="E83952">
	      <a href="kg42el-afierwmata.html" hreflang="el" title="αφιερώματα" >αφιερώματα</a>
    <ul>
      <li>
	        <a href="kg2731el-nees-kyklofories-diskwn.html" hreflang="el" title="Νέες Κυκλοφορίες Δίσκων" >Νέες Κυκλοφορίες Δίσκων</a>
      </li>
      <li>
	        <a href="kg2763el-best-of-2016.html" hreflang="el" title="Best of 2016" >Best of 2016</a>
      </li>
      <li>
	        <a href="kg2766el-best-of-20102016.html" hreflang="el" title="Best of 2010-2016" >Best of 2010-2016</a>
      </li>
      <li>
	        <a href="kg106el-take-me-out-to-the-zeros.html" hreflang="el" title="Take me out to the ZEROS" >Take me out to the ZEROS</a>
      </li>
      <li>
	        <a href="kg43el-never-mind-the-90s.html" hreflang="el" title="Never mind the 90s" >Never mind the 90s</a>
      </li>
      <li>
	        <a href="kg135el-sygkrotimatamoysikoi.html" hreflang="el" title="Συγκροτηματα/Μουσικοι" >Συγκροτηματα/Μουσικοι</a>
      </li>
      <li>
	        <a href="kg2717el-ta-prwta-twn-prwtwn.html" hreflang="el" title="Τα Πρώτα Των Πρώτων" >Τα Πρώτα Των Πρώτων</a>
      </li>
      <li>
	        <a href="kg46el-synaylies-ksenwn-sygkrotimatwn-stin-ellada.html" hreflang="el" title="Συναυλιες ξενων συγκροτηματων στην Ελλαδα" >Συναυλιες ξενων συγκροτηματων στην Ελλαδα</a>
      </li>
      <li>
	        <a href="kg2779el-afierwma-ston-tom-ripley.html" hreflang="el" title="Αφιέρωμα στον Tom Ripley" >Αφιέρωμα στον Tom Ripley</a>
      </li>
      <li>
	        <a href="kg134el-festivals-vs-kakos-kairos.html" hreflang="el" title="Festivals Vs Κακος καιρος" >Festivals Vs Κακος καιρος</a>
      </li>
      <li>
	        <a href="kg2761el-knockin-on-heavens-door.html" hreflang="el" title="Knockin' on Heaven's Door" >Knockin' on Heaven's Door</a>
      </li>
      <li>
	        <a href="kg2720el-denovali-records.html" hreflang="el" title="Denovali Records" >Denovali Records</a>
      </li>
    </ul>
    </li>
    <li color="00AEA8">
	      <a href="kg1519el-vivlia.html" hreflang="el" title="βιβλία" >βιβλία</a>
    </li>
  </ul>
  </li>
  <li color="00B6FB">
	    <a href="kg24el-stiles.html" hreflang="el" title="στήλες" >στήλες</a>
  <ul>
    <li color="2A7486">
	      <a href="kg2676el-editorial.html" hreflang="el" title="editorial" >editorial</a>
    </li>
    <li>
	      <a href="kg2710el-whatever-on-sunday-morning.html" hreflang="el" title="Whatever on Sunday morning" >Whatever on Sunday morning</a>
    </li>
    <li>
	      <a href="kg127el-gimme-10.html" hreflang="el" title="Gimme 10" >Gimme 10</a>
    </li>
    <li>
	      <a href="kg2772el-rebellious-jukebox.html" hreflang="el" title="Rebellious Jukebox" >Rebellious Jukebox</a>
    </li>
    <li>
	      <a href="kg2773el-vivliosoundtrack.html" hreflang="el" title="Βιβλιο-soundtrack" >Βιβλιο-soundtrack</a>
    </li>
    <li>
	      <a href="kg2652el-lepto-pros-lepto.html" hreflang="el" title="Λεπτό προς Λεπτό" >Λεπτό προς Λεπτό</a>
    </li>
    <li>
	      <a href="kg2658el-ta-diamantia-tis-diskografias.html" hreflang="el" title="Τα διαμάντια της Δισκογραφίας" >Τα διαμάντια της Δισκογραφίας</a>
    </li>
    <li>
	      <a href="kg2760el-stories-from-the-city-stories-from-the-sea.html" hreflang="el" title="Stories from the city, stories from the sea" >Stories from the city, stories from the sea</a>
    </li>
    <li>
	      <a href="kg2714el-muzitee-zone.html" hreflang="el" title="MUZITEE ZONE" >MUZITEE ZONE</a>
    </li>
    <li>
	      <a href="kg2750el-post.html" hreflang="el" title="(p)OST" >(p)OST</a>
    </li>
    <li>
	      <a href="kg2734el-stage-diving.html" hreflang="el" title="Stage Diving" >Stage Diving</a>
    </li>
    <li>
	      <a href="kg1236el-greeks-do-it-better.html" hreflang="el" title="Greeks Do It Better!" >Greeks Do It Better!</a>
    </li>
    <li>
	      <a href="kg2664el-dromoi-koinoi-kai-paralliloi.html" hreflang="el" title="Δρόμοι κοινοί και παράλληλοι" >Δρόμοι κοινοί και παράλληλοι</a>
    </li>
    <li>
	      <a href="kg1553el-john-robb.html" hreflang="el" title="John Robb" >John Robb</a>
    </li>
    <li>
	      <a href="kg1570el-rock-n-roll-stories.html" hreflang="el" title="Rock n Roll Stories" >Rock n Roll Stories</a>
    </li>
    <li>
	      <a href="kg2665el-moysiki-lovotomi.html" hreflang="el" title="Μουσική Λοβοτομή" >Μουσική Λοβοτομή</a>
    </li>
    <li>
	      <a href="kg1737el-record-shuffle.html" hreflang="el" title="Record Shuffle" >Record Shuffle</a>
    </li>
    <li>
	      <a href="kg481el-fm-to-web.html" hreflang="el" title="FM to WEB" >FM to WEB</a>
    </li>
    <li>
	      <a href="kg2689el-letras-espaolas.html" hreflang="el" title="Letras españolas" >Letras españolas</a>
    </li>
  </ul>
  </li>
  <li color="00AEA8">
	    <a href="kg52el-diskoi.html" hreflang="el" title="δίσκοι" >δίσκοι</a>
  <ul>
    <li>
	      <a href="kg91el-diskoi-2009.html" hreflang="el" title="δίσκοι 2009" >δίσκοι 2009</a>
    </li>
    <li>
	      <a href="kg476el-diskoi-2010.html" hreflang="el" title="δίσκοι 2010" >δίσκοι 2010</a>
    </li>
    <li>
	      <a href="kg2156el-diskoi-2011.html" hreflang="el" title="δίσκοι 2011" >δίσκοι 2011</a>
    </li>
    <li>
	      <a href="kg2668el-diskoi-2012.html" hreflang="el" title="δίσκοι 2012" >δίσκοι 2012</a>
    </li>
    <li>
	      <a href="kg2695el-diskoi-2013.html" hreflang="el" title="δίσκοι 2013" >δίσκοι 2013</a>
    </li>
    <li>
	      <a href="kg2704el-diskoi-2014.html" hreflang="el" title="δίσκοι 2014" >δίσκοι 2014</a>
    </li>
    <li>
	      <a href="kg2727el-diskoi-2015.html" hreflang="el" title="δίσκοι 2015" >δίσκοι 2015</a>
    </li>
    <li>
	      <a href="kg2757el-diskoi-2016.html" hreflang="el" title="δίσκοι 2016" >δίσκοι 2016</a>
    </li>
    <li>
	      <a href="kg2770el-diskoi-2017.html" hreflang="el" title="δίσκοι 2017" >δίσκοι 2017</a>
    </li>
  </ul>
  </li>
  <li color="9DC02E">
	    <a href="kg145el-synaylies.html" hreflang="el" title="συναυλίες" >συναυλίες</a>
  <ul>
    <li color="D4711C">
	      <a href="kg2716el-fwtografies.html" hreflang="el" title="φωτογραφίες" >φωτογραφίες</a>
    </li>
  </ul>
  </li>
  <li color="E83952">
	    <a href="kg1778el-theatro.html" hreflang="el" title="θέατρο" >θέατρο</a>
  <ul>
    <li>
	      <a href="kg2733el-theatriki-sezon-201314.html" hreflang="el" title="Θεατρική σεζόν 2013-14" >Θεατρική σεζόν 2013-14</a>
    </li>
    <li>
	      <a href="kg2718el-theatriki-sezon-201415.html" hreflang="el" title="Θεατρική σεζόν 2014-15" >Θεατρική σεζόν 2014-15</a>
    </li>
    <li>
	      <a href="kg2749el-theatriki-sezon-201516.html" hreflang="el" title="Θεατρική σεζόν 2015-16" >Θεατρική σεζόν 2015-16</a>
    </li>
    <li>
	      <a href="kg2764el-theatriki-sezon-201617.html" hreflang="el" title="Θεατρική σεζόν 2016-17" >Θεατρική σεζόν 2016-17</a>
    </li>
  </ul>
  </li>
  <li color="AC1F6B">
	    <a href="kg1600el-cinema.html" hreflang="el" title="cinema" >cinema</a>
  <ul>
    <li>
	      <a href="kg2735el-kinimatografika-reviews.html" hreflang="el" title="Κινηματογραφικά Reviews" >Κινηματογραφικά Reviews</a>
    </li>
    <li>
	      <a href="kg2751el-cine-nea.html" hreflang="el" title="Cine Νέα" >Cine Νέα</a>
    </li>
    <li>
	      <a href="kg2739el-to-vinteo-klamp-toy-mix-grill.html" hreflang="el" title="Το βίντεο κλαμπ του Mix Grill" >Το βίντεο κλαμπ του Mix Grill</a>
    </li>
    <li>
	      <a href="kg2737el-game-of-thrones.html" hreflang="el" title="Game of Thrones" >Game of Thrones</a>
    </li>
    <li>
	      <a href="kg2738el-tileoptikes-seires.html" hreflang="el" title="Τηλεοπτικές Σειρές" >Τηλεοπτικές Σειρές</a>
    </li>
    <li>
	      <a href="kg2774el-series-news.html" hreflang="el" title="Series News" >Series News</a>
    </li>
  </ul>
  </li>
  <li color="FF781F">
	    <a href="kg53el-protaseis.html" hreflang="el" title="προτάσεις" >προτάσεις</a>
  <ul>
    <li>
	      <a href="kg138el-albums.html" hreflang="el" title="albums" >albums</a>
    </li>
    <li>
	      <a href="kg2775el-ksenos-diskos-toy-mina.html" hreflang="el" title="Ξένος Δίσκος του μήνα" >Ξένος Δίσκος του μήνα</a>
    </li>
    <li>
	      <a href="kg2776el-ellinikos-diskos-toy-mina.html" hreflang="el" title="Ελληνικός Δίσκος του μήνα" >Ελληνικός Δίσκος του μήνα</a>
    </li>
    <li>
	      <a href="kg139el-tragoydia.html" hreflang="el" title="τραγούδια" >τραγούδια</a>
    </li>
    <li>
	      <a href="kg2777el-top-10-ksena-tragoydia-toy-mina.html" hreflang="el" title="Top 10 - Ξένα Τραγούδια του μήνα" >Top 10 - Ξένα Τραγούδια του μήνα</a>
    </li>
    <li>
	      <a href="kg2778el-top-10-ellinika-tragoydia-toy-mina.html" hreflang="el" title="Top 10 - Ελληνικά Τραγούδια του μήνα" >Top 10 - Ελληνικά Τραγούδια του μήνα</a>
    </li>
    <li>
	      <a href="kg142el-theatro.html" hreflang="el" title="θέατρο" >θέατρο</a>
    </li>
    <li>
	      <a href="kg140el-tainies.html" hreflang="el" title="ταινίες" >ταινίες</a>
    </li>
    <li>
	      <a href="kg141el-radiofwno.html" hreflang="el" title="ραδιόφωνο" >ραδιόφωνο</a>
    </li>
  </ul>
  </li>
  <li color="FFD300">
	    <a href="kg47el-diagwnismoi.html" hreflang="el" title="διαγωνισμοί" >διαγωνισμοί</a>
  <ul>
    <li color="00AEA8">
	      <a href="kg2661el-deals.html" hreflang="el" title="Deals" >Deals</a>
    </li>
    <li color="FFD300">
	      <a href="kg132el-monomaxies.html" hreflang="el" title="Μονομαχίες" >Μονομαχίες</a>
    </li>
  </ul>
  </li>
  <li color="0C7BA7">
	    <a href="kg146el-atzenta.html" hreflang="el" title="ατζέντα" >ατζέντα</a>
  <ul>
    <li color="E4A025">
	      <a href="kg2741el-festival.html" hreflang="el" title="Φεστιβάλ" >Φεστιβάλ</a>
    </li>
    <li color="9DC02E">
	      <a href="kg2644el-synaylies.html" hreflang="el" title="Συναυλίες" >Συναυλίες</a>
    </li>
    <li color="E83952">
	      <a href="kg2646el-theatro.html" hreflang="el" title="Θέατρο" >Θέατρο</a>
    </li>
    <li color="f078ae">
	      <a href="kg2643el-venues.html" hreflang="el" title="venues" >venues</a>
    </li>
  </ul>
  </li>
</ul>
	
	
</nav>

<div class="small_snls"></div>
<div class="snls">
  <ul>
    <li class="search">
      <label title="Αναζήτηση"></label>
      <form name="search" action="" onsubmit="return false;">
        <div class="close">×</div>
        <input type="text" name="keyword" value="" placeholder="Αναζήτηση" title="">
        <input type="submit" value="">
      </form>
    </li>


	  
    <li class="auth">
      <label class="login">login</label>
      <label class="loggedin"></label>
    </li>

	  
  </ul>
</div>
<div class="cf"></div>	  </div>
</header>
  
<div class="main_before">
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("table.main").addClass("there_is_eikona");
});
//-->
</script>
<div class="eikona">
  <a href="img73103_9df6cab440e772efc86cfecf5cfd23c9.jpg" title="Το mixgrill βρέθηκε στη φετινή περιοδεία των Radiohead!" class="img" itemprop="image"><img src="img73103_9df6cab440e772efc86cfecf5cfd23c9_1980x820c.jpg" style="width: 1980px;height: 820px;" ></a>
</div>
</div>

</div>
<table class="main">
<tr class="r1">
  <td colspan="2" class="a2 l">
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("article[color] b, article[color] strong").addClass($("article[color]").attr("color"));
});
//-->
</script>
<article itemscope itemtype="http://schema.org/Article" color="c_9DC02E" class="id_51662">
  <header>
    <div class="kgs"><div class="kgs"><A href="kg2771el-synaylies-2017.html" class="head c_9DC02E" hreflang="el" title="μεταβίβαση στην ενότητα συναυλίες 2017">συναυλίες 2017</A></div></div>
    <h1 itemprop="name">Το mixgrill βρέθηκε στη φετινή περιοδεία των Radiohead!</h1>
    <div itemprop="datePublished" content="2017-07-18T09:45:00+03:00" class="date">Τρίτη, 18 Ιουλίου 2017 09:45</div> <div class="hits"><span class="small white">Διαβάστηκε <span id="hits_51662_inner" class="bold"></span></span></div>
  </header>
<!--  <div class="share"><div><div class="fb-like" data-href="http://www.mixgrill.gr/ar51662el-to-mixgrill-vrethike-sti-fetini-periodeia-twn-radiohead.html" data-send="false" data-layout="button_count" data-width="160" data-show-faces="false"></div></div> <div><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="mixgrill">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div> <div><g:plusone size="small" annotation="inline" width="160"></g:plusone></div></div> -->
  <div class="share">
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544626c339a9d6c6" async></script>
<div class="addthis_native_toolbox"></div>
  </div>



<ins data-revive-zoneid="37" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script>


  <section>
    <a href="img73103_9df6cab440e772efc86cfecf5cfd23c9.jpg" title="Το mixgrill βρέθηκε στη φετινή περιοδεία των Radiohead!" class="img" itemprop="image"><img src="img73103_9df6cab440e772efc86cfecf5cfd23c9_466x388c.jpg" style="width: 466px;height: 388px;" ></a>
    <div itemprop="articleBody">Μετά την καταπληκτική εμφάνιση των <b>Radiohead</b> στο φετινό <b>Coachella festival</b>, που παρακολούθησα εκείνο το πρωινό με live streaming, η προσμονή για τη συναυλία στην <b>Monza</b>, στα πλαίσια του <b>I-Days Festival</b> στο <b>Autodromo Nazionale di Monza</b>, ήταν ακόμα μεγαλύτερη. Όταν δε ανακοινώθηκαν τα support acts, όλα έδειχναν πως θα ήταν μια μεγάλη συναυλιακή μέρα για το 2017: ο Άγγλος μουσικός και παραγωγός, <b>James Blake </b>και η σύγχρονη έκπληξη της soul, ο <b>Michael Kiwanuka</b>, ο οποίος με δύο μόλις studio album τα τελευταία 5 χρόνια, κατάφερε να συγκρίνεται με μερικούς από τους μεγαλύτερους μουσικούς στο είδος του.<br><br><div><div>Έτσι, στις <b>16 Ιουνίου</b>, βρέθηκα στον κεντρικό σταθμό του Μιλάνου, και μαζί με μένα χιλιάδες ρεντιοχεντικοί, Ιταλοί και μη, για να μεταφερθούμε στην μικρή αυτή πόλη, κοντά στο <b>Μιλάνο</b>. Τα νέα βέβαια από την εμφάνισή τους 2 μέρες πριν, στη γειτονική <b>Φλωρεντία</b>, είχαν ταξιδέψει γρήγορα, και οι εντυπώσεις ήταν καταπληκτικές! <br><br><img src="img73195_c34f9b44a49d8bdaf7a2be5f17d24f9f_600.jpg" style="margin:0px 0px; border: 0px black solid; width:600px; " alt="Radiohead στην Ιταλία" title="Radiohead στην Ιταλία"><br><br>Δεν έλειψε βέβαια η αναμενόμενη αρνητική κριτική γύρω από την διοργάνωση, η οποία βέβαια δεν ήταν απολύτως αβάσιμη. Λίγες ημέρες πριν, το διαδίκτυο γέμισε με άρθρα "γκρίνιας": γιατί όλοι μεταπωλούν τα εισητήριά τους για τη συναυλία των <b>Radiohead</b>, καθώς και καταλόγους επιχειρημάτων που μπορεί να εξηγούν αυτήν την τάση! Μόνο τα στοιχήματα και οι δημοσκοπήσεις έλειπαν, για να θυμίσει Eurovision. Γνώμη μου βέβαια είναι πως και η αρνητική διαφήμιση, παραμένει διαφήμιση, οπότε όλοι αυτή η ενασχόληση γύρω από τη συναυλία, ίσως είχε τον αντίθετο σκοπό! Δεν σταμάτησαν όμως να υπάρχουν σοβαρά προβλήματα: έτσι, λίγο όλη αυτή η τρομο-λογία γύρω από τους συναυλιακούς χώρους της Ευρώπης τον τελευταίο καιρό, το γεγονός πως κηρύχθηκε απεργία των μέσων μεταφοράς εκείνη τη μέρα στην ευρύτερη περιοχή, με αποτέλεσμα η κίνηση να γίνει ασφυκτική, και τα λιγοστά τρένα να θυμίζουν τον ηλεκτρικό με σαρδελοποιημένους οπαδούς που πάνε γήπεδο, η ασύλληπτη τιμή κόστους του parking στο συναυλιακό χώρο και η αφόρητη ζέστη που περιόριζε την ώρα προσέλευσης στις μεγάλες απογευματινές, συντέλεσαν σε μια αίσθηση ταλαιπωρίας. <br><br>Σε όλα αυτά ήρθε να προστεθεί και το γεγονός πως <b>δεν υπήρχε χώρος φύλαξης αποσκευών</b> στον σταθμό των τρένων της Monza (προσοχή ταξιδιώτες!), ενώ τα ξενοδοχεία ήταν ασφυχτικά γεμάτα! Όλα αυτά βέβαια είχαν μεγάλη σημασία μέχρι να φτάσει κανείς στο πάρκο. Ένας απέραντος καταπράσινος χώρος, με δροσιά, σχεδόν όσο το κέντρο της μικρής αυτής πόλης. Υπήρχαν οδηγίες παντού, και περίπτερα για μια δροσιστική μπύρα. Οι είσοδοι ήταν χωρισμένοι σε χρώματα, με αποτέλεσμα να κινούνται όλα γρήγορα, και να μη συνωστιστούμε καθόλου στην προσέλευση, καθότι για όλους τους λόγους που προανέφερα, ήταν ώρα αιχμής. Μεγάλο μείον, όπως και σε όλες αυτές τις διοργανώσεις άλλωστε, οι τιμές. <br><br><img src="img73197_2a0ecb21d570f8d63ccdd6934f195e03_600.jpg" style="margin:0px 0px; border: 0px black solid; width:600px; " alt="Radiohead στην Ιταλία" title="Radiohead στην Ιταλία"><br><br>Μπήκαμε στις 9:18 και δεν προλάβαμε δυστυχώς τα support, αν και οι μουσικές τους ταξίδευαν με τον αέρα και μας συνόδευαν όσο διασχίζαμε το πάρκο. Προς έκπληξη όλων, στις 9:26, 4 λεπτά νωρίτερα από το χρονοδιάγραμμα στην σκηνή ανέβηκαν οι headliners. Ο κόσμος άρχισε να συσσωρεύεται πιο κοντά στη σκηνή, ενώ ένα καταπληκτικό χρώμα από τη δύση του ηλίου, επιστέγαζε το stage!&nbsp;<br>Δυο μεγάλα video walls στα πλάγια της σκηνής, με μια πιο περίεργη σκηνοθετική ματιά από την συνηθισμένη αναμετάδοση του τι γίνεται πάνω στη σκηνή. Ο <b>Thom Yorke</b>, μιλώντας σπαστά Ιταλικά, αποσπούσε δυνατά χειροκροτήματα και επευφημίες, που φανέρωνε την ιδιαίτερη σχέση της μπάντας με το ιταλικό κοινό. Άλλωστε, από πολύ νωρίς στην πορεία τους, απέκτησαν fans και υποστηρίχθηκαν με μικρά gigs σε όλη την Ιταλία, αλλά και την περιλάμβαναν πάντα, με περισσότερους από ένα σταθμούς, σε όλες τις μεγάλες περιοδείες τους.<br><br>Η αρχή λοιπόν, με το <b>Daydreaming</b> ήταν σαν παραμύθι: η μελωδία σε συνδυασμό με την μαζική συγκρότηση του κοινού μπροστά στη σκηνή, έδινε μια αίσθηση, πως όλες αυτές οι χιλιάδες κόσμου βρίσκονται υπό την επίδραση «υπνωτισμού», και πλησιάζουν την πηγή της μουσικής μαγεμένοι. Την αίσθηση αυτή, συνέχισαν να τροφοδοτούν με κομμάτια όπως τα "<b>Airbag</b>" και "<b>All I need</b>" &nbsp;αλλά και ταυτόχρονα να τη δυναμιτίζουν με τα "<b>Myxomatosis</b>" και "<b>National Anthem</b>". Κάπως έτσι έφτασε η στιγμή για το πολυαγαπημένο και σπάνιο "<b>Pyramid song</b>". Ακριβώς σαν πυραμίδα κινούταν και το σετ, με μεγάλη γκάμα μέχρι το μισό, που έθετε μια σταθερή βάση για μια εμφάνιση που θα απογειωνόταν στην πορεία. <br><br><img src="img73196_0bc43463259385b4387d7b7b947e20de_600.jpg" style="margin:0px 0px; border: 0px black solid; width:600px; " alt="Radiohead στην Ιταλία Monza" title="Radiohead στην Ιταλία Monza"><br><br>Σε κάθε συναυλία υπάρχει μια στιγμή, ένα τραγούδι, ένα εφέ, μια κίνηση στη σκηνική παρουσία, μια αλληλεπίδραση, που για τον καθένα, γίνεται ένα μικρό boost, καθοριστικό για τη συνέχεια. Για μένα αυτό, ήρθε με το "<b>Everything in its right place</b>": μοναδική ερμηνεία και μια εκ βαθέων «εσωτερική» εκτέλεση που δημιουργούσε την αίσθηση πως ο ρυθμός αναδυόταν μέσα από το σώμα του καθενός από μας. Όσα ακολούθησαν ήταν απλά μια κλιμακούμενη έκσταση, με αποτέλεσμα το "<b>Exit music</b>" και το "<b>Paranoid Android</b>" που έκλεισαν το main set και συμπλήρωναν την μέχρι εκείνη την ώρα τριάδα τραγουδιών, από το εορταστικό "<b>OK Computer</b>", να ναι ένα μαγικό ταξίδι στα παλιά. <br><br>Το πρώτο encore, άρχισε με "<b>No surprises</b>" από τον ίδιο δίσκο, ενώ την κορυφαία εκτέλεση του "<b>2+2=5</b>", πλαισίωσαν δύο αγαπημένα κομμάτια από το "<b>In Rainbows</b>" που είχε και αυτό την τιμητική του στη setlist. Μετά από μια τόσο δυναμική πεντάδα, το δεύτερο encore, ενώ έμοιαζε πως δύσκολα θα ξεπερνούσε την ένταση του πρώτου, ήταν επιτακτικό, μιας και το κοινό παραληρούσε με χειροκροτήματα και φωνές. Το "<b>Lotus flower</b>", ήταν αυτό που το έκανε κατά τη γνώμη μου ιδιαίτερο: ο <b>Thom Yorke</b> στον ασταμάτητο ρυθμό του, αποδίδοντας τον μουσικά με τις μαράκες στο μικρόφωνο, έδεσε απόλυτα τα υψίσυχνα φωνητικά του με το μπάσο ηλεκτρονικό ήχο. Το αληθινό κλείσιμο του live έγινε τελικά, με τα fame songs που τους ακολουθούν 20 χρόνια "<b>Creep</b>" - που ξεκίνησαν να ξαναπαίζουν πέρσι - και "<b>Karma police</b>", που όπως ήταν αναμενόμενο ήταν και τα μόνα που σιγοτραγουδήθηκαν μαζικά από το κοινό.&nbsp;&nbsp;</div><div><img src="http://admin.mixgrill.gr/img73104_9e6594c04dc7f01c8e38208838d9f4ec_400_600.jpg" style="margin: 10px; width: 400px; height: 600px;"><br></div><div>Δεν μπορώ στα αλήθεια να ξεχωρίσω τα κομμάτια ερμηνευτικά! Από την αρχή ως το τέλος οι επιλογές ήταν μία και μία και τέτοιες, που καμιά δεν μπόρεσε να περάσει αδιάφορα. Δύο ώρες συνεχούς έντασης, με διαφορετικό ίσως χρώμα. Μπορώ ίσως συνολικά να παρατηρήσω, πως κάπου στα μισά του main set, πλέον είχα περάσει σε άλλη διάσταση. Χωρίς να μπορώ να αποφύγω το να γίνομαι υποκειμενική, το tour αυτό, είναι μια από τις κορυφαίες στιγμές στην μουσική τους πορεία. <br><br>Η συναυλία του Μιλάνου, αλλά και όλα τα υπόλοιπα live φέτος, δίνουν την αίσθηση της τελειότητας, σε μια μπάντα που βρίσκεται στο απόλυτο δημιουργικό και συναυλιακό της pick, με τρομερή χημεία μεταξύ τους, αλλά και επαγγελματισμό και ωριμότητα. Μουσικά ήταν κάτι παραπάνω από άρτιο, ενώ ο ήχος ήταν καθαρός, γεμάτος και όσο έπρεπε δυνατός σε αντίθεση με το περσινό <b>Primavera festival</b>, όπου o ήχος ήταν ένα μεγάλο μείον της διοργάνωσης. H setlist ήταν από τις καλύτερες που έχουν επιλεχθεί, συμπεριλαμβάνοντας κομμάτια -μερικά και για πρώτη φορά- που δηλώνουν τις διαφορές στο μουσικό στίγμα τους, όλα αυτά τα χρόνια. Αυτή η παρατήρηση βέβαια, είναι σχετική, μιας και με μια τέτοιων διαστάσεων δισκογραφία, είναι δύσκολο να κρίνει κανείς την επιλογή των κομματιών και είναι σίγουρο, πως θα μπορούσαν μόνο και μόνο με τα καλύτερα κομμάτια τους, να καλύψουν μια μαραθώνια συναυλία, που θα άφηνε εποχή... Αυτό που ίσως να πλησιάζει σε μια πιο αντικειμενική σκοπιά, είναι το ότι οι εκτελέσεις των κομματιών, αλλά και τα intro, ξεπέρασαν κάθε προσδοκία: <b>κάθε φορά μια άλλη εμπειρία, αυτό είναι ένα από τα χαρακτηριστικά της μπάντας, με κάθε κομμάτι να παίρνει άλλη μορφή σε κάθε live και να αγγίζει νέα συναισθήματα.</b><br><br></div><div>Πρόκειται για ένα tour λοιπόν που αξίζει να ακούσουμε και μια μοναδική εμπειρία για όσους κατάφεραν να το συναντήσουν, και τόσο καλό που πυροδοτεί φήμες περί αποχαιρετισμού - αποχώρησης του συγκροτήματος από τα μουσικά πράγματα. <br><br><img src="img73199_61b2bc88b7adf6f037dde863e0663d22_600.jpg" style="margin:0px 0px; border: 0px black solid; width:600px; " alt="Radiohead στην Ιταλία Φλωρεντία 2017" title="Radiohead στην Ιταλία Φλωρεντία 2017"><br></div><div><br></div><div><u><b>Φίλοι που βρέθηκαν σε μερικές από τις συναυλίες αυτού του tour μας μεταφέρουν τις εντυπώσεις τους.</b></u></div><div><br></div><div><div><b>Ο dj <a href="http://www.facebook.com/leonidas.geranios.5" title="" target="">Λεωνίδας Γεράνιος</a>, παρακολούθησε τη συναυλία στη Στοκχόλμη, στις 9 Ιουνίου και μας είπε:</b><br><br><div><i>Τικάροντας τις συναυλίες που έχω παρακολουθήσει, ένιωθα -σχεδόν- πλήρης. Απωθημένα πάντα θα υπάρχουν, αλλά ήμουν τουλάχιστον ικανοποιημένος.</i></div><div><i>Τους Radiohead δεν τους είχα δει ποτέ και πίστευα πως μάλλον πρέπει να το ξεχάσω. Μέχρι που ο πιο παλιός μου φίλος που μένει μόνιμα στη Σουηδία μου έστειλε απροειδοποίητα σε pdf τα εισιτήρια για το live στη Στοκχόλμη.</i></div><div><i>9 Ιουνίου. Ericsson Globe Arena, Στοκχόλμη.<br><br></i></div><div><i>Πρώτη φορά στη ζωή μου πάω σε ένα μεγάλο event και δεν βλέπω στους δρόμους της πόλης ούτε μία αφίσα για αυτό. Ούτε μία. Καμία αναφορά στο live. "Είναι τόσο συνηθισμένοι σε τέτοιου επιπέδου events;" σκεφτόμουν. Μάλλον όχι.</i></div><div><i>Η πιο πιθανή εξήγηση είναι το πολύ γρήγορο sold out.<br><br></i></div><div><i>Το venue εξαιρετικό, με τέλεια οπτική κι ακουστική επαφή απ´ όπου κι αν καθόσουν (ήμουν στο 2ο διάζωμα. Καθιστός. Με 2 bar σε απόσταση 15 μέτρων και... Wi-Fi)</i></div><div><i>Οι Radiohead ακριβώς όπως τους περιμέναμε. Ατμοσφαιρικοί, εγκεφαλικοί κι έντονα συναισθηματικοί. Με μια λέξη, συγκλονιστικοί.<br><br></i></div><div><i>Εξαιρετικά επιλεγμένο setlist. Από τα πολύ γνωστά έλειψαν το Lotus Flower, το Reckoner και το Creep (δεν είχα καμία ελπίδα για το Planet Telex).</i></div><div><i>Το κοινό τους... Σουηδικό.<br><br></i></div><div><i>Κανάνα singalong με εξαίρεση το τέλος του live στο Karma Police.&nbsp;</i></div><div><i>Ένα υπέροχο live, σε μια υπέροχη πόλη, μπροστά σε ένα αμήχανο κοινό κι ένα τεράστιο τικάρισμα στα απωθημένα μου...</i></div></div><div><br><img src="img73198_a609d2a3278d78cd03f58d3464b1a777_600.jpg" style="margin:0px 0px; border: 0px black solid; width:600px; " alt="Radiohead στην Ιταλία Φλωρεντία 2017" title="Radiohead στην Ιταλία Φλωρεντία 2017"><br><br></div><b>Ο bartender <a href="http://www.facebook.com/argisel85?hc_ref=ARTpe7ZFiCkADp_1ohJgFpJs_yQZn7SICBXVe3kmXX7KNrRcgFaRBK6Bo5m97OcTBVQ&amp;fref=nf" title="" target="">Αργύρης Σελιμάς</a>, παρευρέθηκε στη Φλωρεντία στις 14 Ιουνίου και μας είπε:</b><br><br><div><i>Όλοι μου έλεγαν ότι η Φλωρεντία είναι ίσως η ομορφότερη πόλη στην Ευρώπη. Ωστόσο ο λόγος που την επισκέφτηκα &nbsp;ήταν ξεκάθαρα οι Radiohead!</i></div><div><i>Φτάνοντας στο Ippodromo Del Visarno όπου διεξήχθη το live (2-3 km απο το κέντρο) αναρωτηθήκαμε με τη Ροδάνθη που κρύβονταν όλοι αυτοί οι "εναλλακτικοί", Ιταλοί και μη. Ήταν περίπου 50.000! <br><br>Το Daydreaming ξεκινά και ο πρώτος στίχος που ακούγεται ειναι: "dreamers they never learn...". Φώτα και visuals εντυπωσιακά-ψυχεδελικά σε μια άκρως επαγγελματική παραγωγή. Φωνητικά "from the basement" και το μπάσο δυνατά, άρτια συνδεδεμένα με τρίχα σηκωμένη και έντονα συναισθήματα! Ο Thom Yorke, με τη γνωστή κινησιολογία και κάποιες ατάκες στα Ιταλικα έκανε το κοινό να παραληρεί! <br><br>Το show κράτησε πάνω από δύο ώρες. Βέβαια, στην πλευρά που στεκόμασταν (μπροστά και δεξιά από τον ηχολήπτη) σίγουρα δεν ήταν οι φανατικοί και ξεχωρίζαμε! Αναμένουμε στην ανακοίνωση του επόμενου tour, γιατί μία φορά δεν είναι ποτέ &nbsp;αρκετή...<br><br><img src="img73201_4056a7a6ff4b70ecaa1fb0971b4e084d_600.jpg" style="margin:0px 0px; border: 0px black solid; width:600px; " alt="Radiohead στην Ιταλία" title="Radiohead στην Ιταλία"><br></i></div><div><br></div><b>Ο μουσικογράφος <a href="http://www.facebook.com/manos.bouras.1" title="" target="">Μάνος Μπούρας</a>, για την ίδια συναυλία, μας είπε:</b><br><br><div><i>Δε θυμάμαι πόσες φορές έχω δει τους Radiohead ζωντανά – δεν είναι και παγωτά να τα μετράς τα καλοκαίρια… Αν στύψω το μυαλό μου, θα θυμηθώ ασφαλώς. Αλλά επί της παρούσης, δε μου έχει μείνει και πολύ απ’ αυτό, όντας ζαλισμένος ακόμη από την τελευταία που τους είδα προ ημερών στη Φλωρεντία. <br><br>Η επιλογή της πόλης σχεδόν τυχαία: δεν την είχα ξανά επισκεφτεί, και συνδυάστηκε με πολύ καλή παρέα και περιήγηση στην Τοσκάνη. Το να τους δω, ως εκ τούτου, δεν ήταν παρά ένα κερασάκι σε μία υπέροχη τούρτα. Και κάπως έτσι αντιλαμβάνομαι τη σχέση μου με τη μπάντα: σαν μια καθαρά βιωματική επαφή που τραβάει χρόνια και δίνει πολλά και διαφορετικά χρώματα στις ημέρες μου. <br><br>Θα μπορούσα να γράψω ένα κανονικό, μακροσκελές review της συναυλίας, μα τι σημασία έχει τελικά; Να κρίνουμε τα κομμάτια που έπαιξαν; Πολύ προσεκτικά διαλεγμένα και αντιπροσωπευτικά ολόκληρης της πορείας τους (καμία έμφαση στο OK Computer, που θα όφειλαν να προωθήσουν σαν την πιο πρόσφατη κυκλοφορία (της επανέκδοσής) τους). Πότε έκαναν το αναμενόμενο όμως; Σχεδόν ποτέ. Εξ ου και συσπείρωσαν γύρω τους έναν πυρήνα οπαδών που ίσως και να χαρακτηρίζαμε σκεπτόμενο, και σίγουρα με συναισθηματικό, αν μη τι άλλο, IQ υψηλότερο των οπαδών άλλων συγκροτημάτων. <br><br>Δεν θα μπω σε λεπτομέρειες σχετικά με το πώς πήγαμε, πώς φύγαμε (όχι, αυτό θα το πω: με μία παράξενη ψυχική ανάταση, λες κι είχαμε βιώσει κάτι το ασύλληπτο από τον ανθρώπινο νου, κάτι που δεν περιγράφεται με λέξεις ή που χρειάζεται χιλιάδες λέξεις να περιγραφεί). Όπως δεν θα πω κι αν αυτή ήταν η καλύτερη φορά που τους έχω δει, ή η δεύτερη καλύτερη, ή μέσα στις 5 καλύτερες κοκ. Ποιος κάθεται να τα μετρήσει αυτά τα πράγματα; Και με τι μέτρο σύγκρισης; Είδα απλά ακόμη μια φορά τους Radiohead, κι αυτό είναι που έχει τελικά σημασία – για εμένα τουλάχιστον. Θα την κρατήσω βαθιά στην καρδιά μου, πλάι στις υπόλοιπες, πολύτιμη μέχρι να έρθει η επόμενη!</i></div><br><img src="img73202_f5d0491c5995793c31718c65643283cd_600.jpg" style="margin:0px 0px; border: 0px black solid; width:600px; " alt="Radiohead στην Ιταλία" title="Radiohead στην Ιταλία"><br><br><b>O ραδιοφωνικός παραγωγός, αρθρογράφος και dj, <a href="http://www.facebook.com/nafalkenator" title="" target="">Θανάσης Καρανίκας</a>, βρέθηκε στη Φλωρεντία 14.06 και στο Μιλάνο 16.06 και μας είπε: </b><br><br></div><div><i>Λίγες μέρες πριν την, καταδικασμένη να γράψει ιστορία, τρίτη εμφάνισή τους στο Glastonbury Festival, η κατά γενική ομολογία σπουδαιότερη μπάντα της εποχής μας που ακούει στο όνομα Radiohead, έκανε δύο στάσεις και στη γειτονική μας Ιταλία. Προσωπικά, αν κι έχω παρευρεθεί σε αρκετές τους συναυλίες, μπορώ να πω με σιγουριά πως οι συγκεκριμένες σε Φλωρεντία και Monza αντίστοιχα, ήταν με άνεση οι καλύτερές τους μέχρι στιγμής. Πράγμα σπάνιο, για μια μπάντα που ήδη διανύει την τρίτη της δεκαετία στα μουσικά πράγματα. <br><br>Οι Radiohead κατάφεραν να συγκεντρώσουν, όπως αργότερα πληροφορηθήκαμε, 36.000 κόσμου στη Φλωρεντία και 55.000(!) στο I-days festival της Μonza, πράγμα αναμενόμενο μιας κι είχαν να επισκεφθούν τους Ιταλούς περίπου 5 χρόνια, αλλά κι αν αναλογιστεί κανείς την μεγάλη επιτυχία του περσινού τους “A Moon Shaped Pool” αλλά και το φετινό ντελίριο νοσταλγίας της επανέκδοσης του κλασσικού τους αριστουργήματος “OK Computer”. <br><br>Και στις δύο εμφανίσεις τους, ακούσαμε συνολικά 31 διαφορετικά κομμάτια απ’ όλη τη δισκογραφία τους (τα setlists των συναυλιών διέφεραν κατά το 30% μεταξύ τους), ο ήχος ήταν συνολικά άψογος, το stage design και οι φωτισμοί επίσης. Ως πιο δυνατές στιγμές, με δυσκολία, θα ξεχωρίσω την εκτέλεση των Let Down και Lucky, αμφότερα από το OK Computer, που αποτελούσαν συναυλιακό απωθημένο χρόνων, το πολιτικά αιχμηρό και επίκαιρο 2+2=5 από τον δίσκο “Hail To The Thief” (παίχθηκε στο πρώτο ανκόρ και των δύο συναυλιών) που σήκωσε κυριολεκτικά στον αέρα την πλειοψηφία του κοινού, στο χαρακτηριστικά ξέσπασμα του. Ο old-school ύμνος του από το 1995, που ακούει στο όνομα Fake Plastic Trees, ήταν γεμάτος συγκίνηση και ειλικρίνεια, η ψυχεδελικά επαναλαμβανόμενη μπασογραμμή του The National Anthem στη Monza μας πήρε το μυαλό, ενώ και επιλογές απ’ τους δύο τελευταίους τους δίσκους, όπως τα Lotus Flower &amp; Identikit, δεν είχαν τίποτα να ζηλέψουν από τα υπόλοιπα highlights. <br><br>Ο Thom Yorke χαμογελαστός κι ευδιάθετος, με τον εντελώς μοναδικό του τρόπο να χορεύει και να δίνει σάρκα στα τραγούδια, μας έκανε να μην μπορούμε να πάρουμε στιγμή τα μάτια μας από πάνω του. Το κοινό ήταν εξαιρετικό, πιο ένθερμο θεωρώ στη συναυλία της Φλωρεντίας, ενώ για την διοργάνωση ειδικά στο Ι-Days υπήρξε αρκετή γκρίνια, πράγμα που ίδιος δε πολύ αντιλήφθηκα μιας και παρευρεθήκαμε στο χώρο από πολύ νωρίς, χωρίς να προλάβουμε να ταλαιπωρηθούμε απ’ την μεγάλη προσέλευση του κόσμου. Σε γενικές γραμμές είναι πολύ δύσκολο να περιγράψει κανείς την εμπειρία μιας συναυλίας των Radiohead σε κάποιον που δεν ήταν εκεί για να το ζήσει, το μόνο που ευχόμαστε είναι να συνεχίσουν να υπάρχουν για αρκετά χρόνια ακόμα, μιας και κανένα απολύτως σημάδι παρακμής και κούρασης δε μας έχουν δείξει, και φυσικά να επισκεφθούν επιτέλους τη χώρα μας μετά από τόσα χρόνια, στην επόμενη περιοδεία τους!<br><br><img src="img73203_cdcd66f2047af3f143f3c4e57b0a4a6b_600.jpg" style="margin:0px 0px; border: 0px black solid; width:600px; " alt="radiohead" title="radiohead"><br></i></div><div><br></div><div><b>Τέλος, ο Rob, πήγε στη συναυλία τους στο Glastonbury festival, και μας είπε:</b><br><br><div><i>Η συναυλία των Radiohead στο Glastonbury festival ήταν όλα όσα περίμενα από αυτούς ως ένας μακροχρόνιος fan των RadioHead. Ήταν σε απόλυτη φόρμα, άψογοι επαγγελματίες, μια απόλυτα συναισθηματική εμπειρία. Ο κόσμος μπροστά στη σκηνή είχε τρελαθεί, η προσπάθεια να φτάσει κανείς μπροστά ήταν ατελέσφορη, ενώ υπήρχε αρκετή στενότητα χώρου. <br><br>Προχωρώντας προς τα πίσω, η κατάσταση ομαλοποιούταν και υπήρχε κόσμος που απολάμβανε τη μουσική, αλλά δεν ήταν "οι φανατικοί". &nbsp;Η setlist ήταν παράξενη, κάποια παλιά και καλά κομμάτια και μόνο κανά δυο από το τελευταίο album. Έπαιξαν και το "Pyramid song" στη μέση περίπου του set το οποίο δεν παίζουν ποτέ, αλλά μάλλον έβγαζε νόημα αφού έπαιζαν στην Pyramid stage. Το "Lotus flower", το "2+2 =5" και το "Creep" ήταν αυτά που μου άρεσαν πιο πολύ, αλλά και στο κοινό, τραγούδια που τυγχάνουν ευρείας απήχησης και εκτελέστηκαν πάρα πολύ καλά! <br><br>Συνολικά, η εκτέλεση των κομματιών από τη μπάντα ήταν ακριβώς αυτό που θα περίμενε κανείς από τους Radiohead, φανταστική: θα τη χαρακτήριζα μακριά από το αναμενόμενο, με όμορφες μικρές αλλαγές στην οικεία ηχογραφημένη εκτέλεση. Ο ήχος ήταν καταπληκτικός όπως πάντα στην Pyramid Stage, το να λαμβάνει κανείς αυτήν την ένταση και την ποιότητα ήχου σε απόσταση μιλίων είναι απίστευτο! Το στήσιμο της σκηνής και το light show δεν ήταν τόσο εκθαμβωτικό όσο των Metallica, αλλά η ποιότητα ήχου και η performance κατά τη γνώμη μου ήταν πάρα πολύ καλές. <br><br>Παρόλα αυτά, μέρος του κοινού, εξέφρασε δυσαρέσκεια για όλα αυτά, αλλά έτσι είναι η συγκεκριμένη μπάντα,ή τους λατρεύεις γι' αυτό που κάνουν ή τους απεχθάνεσαι. Πιστεύω πως, ο συναισθηματικός λόγος που προηγήθηκε από τον Jeremy Corbyn, στην Pyramid Stage, πιθανότατα επηρέασε τον Thom Yorke, ο οποίος απευθύνθηκε στο κοινό και μουρμούρισε κάτι για τις μελλοντικές επιλογές που θα γίνουν από άχρηστους πολιτικούς, ολοκληρώνοντας τον χωρίς νόημα μονόλογό του, λέγοντας τα εξής: <br><br></i></div><div><i>See you later Theresa. &nbsp;Just shut the door on the way out!</i></div></div><div><br></div><div>Οι φωτογραφίες είναι από τον Θανάση Καρανίκα.<br><br></div></div></div>
  </section>
  <footer>
    <div class="writers"><div class="label">Από</div><div class="author" itemprop="author"  itemscope itemtype="http://schema.org/Person">
  <div class="avatar"><img src="img32442_d39eac52b8dc81b77dffe65775859285-120x120c.jpg" alt="Δήμητρα Τζαβάρα avatar" itemprop="image"></div>
  <div class="contact_xr" xr="2445" itemprop="name">Δήμητρα Τζαβάρα</div>
  <div class="info">
    
    
    <a href="xr2445el-dimitra-tzavara.html" title="Περισσότερα άρθρα από Δήμητρα Τζαβάρα" itemprop="url">Περισσότερα άρθρα</a>
  </div>
</div>
<form name="cs_xr_2445" class="mailto hidden"  onsubmit="return false;" xr="2445">
  <div class="info">Κωδικός επιβεβαίωσης, γράψτε τους χαρακτήρες που βλέπετε στην εικόνα</div>
  <div><div class="cs"></div><input type="text" name="cs" value=""><input type="submit" name="submit_ctl" value="Επικοινωνία"></div>
  <div class="cf"></div>
</form></div>
  </footer>
</article>
<script type='text/javascript'>
<!--
var hit = {
  get: function(){
    try{
      kd("if.php?f=hit&p="+a.serialize(o2a({page:document.location.pathname, ar_id:'51662'})),function(aaa){var r=""; r = aaa+" "+((aaa>1)?"φορές":"φορά"); innerHTML("hits_51662_inner",r);});
    }catch(err){};
  }
};
gfl.push("hit.get()");
//-->
</script></div>
<div class="separator"></div>
<div class="g_periexomeno"><style>
<!--
div.poll td.zvezda.active {
  background-image: url('data:image/svg+xml;base64, PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjAiIHk9IjAiIHZpZXdCb3g9IjAgMCAyMCAyMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMjAgMjAiPjxwb2x5Z29uIGZpbGw9IiM5REMwMkUiIHBvaW50cz0iMTAsMC41IDEyLjQsNy44IDIwLDcuOCAxMy44LDEyLjIgMTYuMiwxOS41IDEwLDE1IDMuOSwxOS41IDYuMiwxMi4yIDAuMSw3LjggNy43LDcuOCAiLz48L3N2Zz4=');
}
-->
</style>
<script type="text/javascript">
$(function() {
  $("div.poll .zvjozdy").each(function(){
    if($(this).attr("value_set")>0){
      var tr = $("<tr>");
      var zvjozdy = ($(this).attr("zvjozdy")>0)?$(this).attr("zvjozdy"):0
      for(var i=0;i<$(this).attr("value_set"); i++) $(tr).append($("<td>").addClass("zvezda").addClass((i<zvjozdy)?"active":""));
      $(this).append($("<table>").append($(tr)));
    }
  });

  $("div.poll div.add_review").click(function(){
    var questions = $("form[name=add_review]").find("table.questions");
    if(questions.length==0){
      var questions = $(this).closest("div.poll").find("table.questions").clone(true, true);
      questions.find(".zvjozdy td.active").removeClass("active");
      questions.find("[itemscope], [itemprop], [itemtype], [value], [count], [zvjozdy]").removeAttr("itemscope itemprop itemtype value count zvjozdy");
      questions.find("meta").remove();
      questions.find(".zvjozdy td.zvezda").addClass("link").click(function(){
        $(this).parent().find(">td").removeClass("active");
        $(this).closest("tr[uniq_name]").attr("value",($(this).index()+1));
        $(this).parent().find(">td:lt("+($(this).index()+1)+")").addClass("active");
      });
      
      $("form[name=add_review] div.questions_input").append(questions);
      //todo add functionality
    }
    $("form[name=add_review]").trigger("init").show();
    $(this).hide();
  });
  
  $("form[name=add_review]")
  .on("init",function(){/* triggered by the authentication, since this for has class auth*/
    $(this).find("table.questions .zvjozdy tr[value]").removeAttr("value");
    $(this).find("table.questions .zvjozdy td.active").removeClass("active");
    $(this)[0].reset();
    
    if(auth.is_logged_in()){
      $(this).find(".confirmation").hide();
    }
    else {
      $(this).find(".confirmation").show();
      var self = $(this);
      $(this).find("div.cs").html("...");
      $.get("if.php",{"f":"get_cs"}, function(g){
        eval("var what="+g+";");
        if(what){
          $(self).attr("cs",what["data"]["cs_id"]);
          $(self).find("div.cs").empty().append($("<img>").attr("src","imgc"+what["data"]["cs_id"]+".jpg").attr("alt","confirmation string"));
          handle_status(what["status"],what["mesg"]);
        }
      });
    }
  }).on("submit",function(event){ //prepare, check,  submit data and handle the responce
    try{
      var tosend = {ar_id: $(this).attr("ar_id"), pl_id: $(this).attr("poll_id"), page: document.location.pathname, questions: []};
      if(auth.is_logged_in()) tosend.xr_id = auth.xr_id();
      else {
        tosend.cs_id = $(this).attr("cs");
        tosend.cs = trim($(this).find("input[name=cs]").val());
      }
      $(this).find("table.questions tr[uniq_name]").each(function(){
        tosend.questions[$(this).attr("uniq_name")] = ($(this).attr("value"))?$(this).attr("value"):0;
      });

      if(tosend.ar_id && tosend.ar_id>0){
        var self = $(this);
        $.get("if.php", {"f":"mypoll_save","p":a.serialize(o2a(tosend)), "xi":auth.xr_id(),"xs":auth.session()}, function(g){
          eval("var what="+g+";");
          if(what){
            if(what["status"] && what["status"]==1) {
              var to_say = "Ευχαριστούμε για την αξιολόγηση σας, η σελίδα θα ανανεωθεί"; 
              if(trim(to_say)!="") alert(to_say);
              $(self).trigger("init");
              window.location.reload();
            }
            handle_status(what["status"],what["mesg"]);
          }
        });
      }
      //event.preventDefault();
      //event.stopPropagation();
    }catch(err){} 
    return false;
  }).on("reset", function(){ 
    $(this).trigger("init").hide();
    $("div.poll div.add_review").show();
  });
  
  
});
</script>
<div class="poll" itemprop="review" itemscope itemtype="http://schema.org/Review">
  <div class="head c_9DC02E" itemprop="name">Αξιολόγηση</div>
  <table class="questions"><tr uniq_name="Rate" itemprop="review" itemscope itemtype="http://schema.org/Review"><td class="title" itemprop="name">Βαθμός</td><td class="zvjozdy" zvjozdy="0" value="0" count="0" value_set="5" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content="0"><meta itemprop="ratingValue" content="0"><meta itemprop="bestRating" content="5"></td></tr></table>
  <table class="sum" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
    <tr><td class="sum_title">Βαθμολογήστε το άρθρο</td><td><meta itemprop="worstRating" content = "0"><span class="zvjozdy" itemprop="ratingValue"></span>/<span class="value_set" itemprop="bestRating">10</span> (<span class="count"></span>) <span class="zvjozdy" zvjozdy="" value="" count="" value_set="10"></span></td></tr>
  </table>
  <div class="add_review">Πόσα αστεράκια να πάρει (1-5); Click εδώ!</div>
  <form name="add_review" poll_id="9" ar_id="51662" class="auth"  onsubmit="return false;">
    <label>Πόσα αστεράκια να πάρει (1-5); Click εδώ!</label>
    <div class="help">Για να αξιολογήσετε επιλέξτε το επιθυμητό αστέρι</div>
    <div class="questions_input"></div>
    <div class="ctls">
      <div class="confirmation">
        <p>Κωδικός επιβεβαίωσης, γράψτε τους χαρακτήρες που βλέπετε στην εικόνα</p>
        <div class="cs"></div>
        <input type="text" name="cs" value="" maxlength="5">
      </div>
      <input type="submit" value="Υποβολή">
      <input type="reset" value="Κλείσιμο">
    </div>
  </form>
</div></div>
<div class="separator"></div>
<div class="g_periexomeno"><div class="head c_ea543d">Λέξεις Κλειδιά</div><div class="keywords"><span>radiohead tour 2017</span>
  <span>monza</span>
  <span>Autodromo Nazionale di Monza</span>
  <span>I-Days Festival 2017</span>
  <span>Visarno Arena Firenze</span>
  <a href="kw16874el-glastonbury-festival-2017.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">Glastonbury Festival 2017<div title="υπάρχει αναφορά σε 5 άρθρα">5</div></a>
  <a href="kw32el-radiohead.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">Radiohead<div title="υπάρχει αναφορά σε 174 άρθρα">174</div></a></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><div class="sa">
  <div class="head c_00aea8">Φρέσκα Νέα</div>
  <div class="cf"></div>
</div>
<div class="teaser_set ">
  <ul  class="vertical">
    <li>
<div class="teaser ">
  <a href="" title="Nicolas Jaar: Πρώτη φορά live στην Αθήνα!" class="img"><div style="background-position:  50% 0%;" title="Nicolas Jaar: Πρώτη φορά live στην Αθήνα!" class="img"></div><span class="pointer"></span></a>
  
  
  <h3><a href="ar51849el-nicolas-jaar-prwti-fora-live-stin-athina.html" lang="el" title="μεταβίβαση στο άρθρο Nicolas Jaar: Πρώτη φορά live στην Αθήνα!">Nicolas Jaar: Πρώτη φορά live στην Αθήνα!</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-07-17T13:55:00+03:00">17/07/17 13:55</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser ">
  <a href="" title="Van Morrison: νέο άλμπουμ και ημερομηνίες για την φθινοπωρινή περιοδεία του στο Ηνωμένο Βασίλειο" class="img"><div style="background-position:  50% 33.333333333333%;" title="Van Morrison: νέο άλμπουμ και ημερομηνίες για την φθινοπωρινή περιοδεία του στο Ηνωμένο Βασίλειο" class="img"></div><span class="pointer"></span></a>
  
  
  <h3><a href="ar51860el-van-morrison-neo-almpoym-kai-imerominies-gia-tin-fthinopwrini-periodeia-toy-sto-inwmeno-vasileio.html" lang="el" title="μεταβίβαση στο άρθρο Van Morrison: νέο άλμπουμ και ημερομηνίες για την φθινοπωρινή περιοδεία του στο Ηνωμένο Βασίλειο">Van Morrison: νέο άλμπουμ και ημερομηνίες για την φθινοπωρινή περιοδεία του στο Ηνωμένο Βασίλειο</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-07-18T10:30:00+03:00">18/07/17 10:30</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser ">
  <a href="" title="Κατερίνα Κυρμιζή - Της καρδιάς μου οι κάκτοι" class="img"><div style="background-position:  50% 66.666666666667%;" title="Κατερίνα Κυρμιζή - Της καρδιάς μου οι κάκτοι" class="img"></div><span class="pointer"></span></a>
  
  
  <h3><a href="ar51850el-katerina-kyrmizi-tis-kardias-moy-oi-kaktoi.html" lang="el" title="μεταβίβαση στο άρθρο Κατερίνα Κυρμιζή - Της καρδιάς μου οι κάκτοι">Κατερίνα Κυρμιζή - Της καρδιάς μου οι κάκτοι</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-07-18T08:49:00+03:00">18/07/17 08:49</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser ">
  <a href="" title="Ο Γιάννης Πετρίδης επιστρέφει στην ΕΡΤ!" class="img"><div style="background-position:  50% 100%;" title="Ο Γιάννης Πετρίδης επιστρέφει στην ΕΡΤ!" class="img"></div><span class="pointer"></span></a>
  
  
  <h3><a href="ar51856el-o-giannis-petridis-epistrefei-stin-ert.html" lang="el" title="μεταβίβαση στο άρθρο Ο Γιάννης Πετρίδης επιστρέφει στην ΕΡΤ!">Ο Γιάννης Πετρίδης επιστρέφει στην ΕΡΤ!</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-07-17T17:00:00+03:00">17/07/17 17:00</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>

</ul>
  <div class="cf"></div>
</div></div>
<div class="separator"></div>
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("div.teaser_set.sa > ul").on("show", function(event, direction){
    var count = parseInt($(this).find(">li").length); 
    if(count==0) return;

    var offset = 4;
    var cursor = parseInt( ($(this).attr("cursor") || 0) );
    var pos = cursor;
    var factor = (direction=="prev")?-1:1;

    console.log("sa. count:", count, " cursor:", cursor);
    if(factor<0) cursor -= offset;
    if(cursor<0) cursor += count; 
    
    $(this).find(">li").hide();
    for(var i=0; i<offset; i++){
      var pos = cursor + factor*i + ((factor<0)?-1:0);
      if(pos<0) pos += count; 
      if(pos>count) break;
      console.log("sa. pos:", pos, ", used pos:", pos+1);
      $(this).find(">li:nth-child("+(pos+1)+")").show();
    }
    
    if(factor>0) cursor += offset;
    cursor = cursor % 12; //not count by limit2;
    $(this).attr("cursor", cursor);
  }).trigger("show",["next"]);

  $("div.sa > div.next").click(function(event){
    $("div.teaser_set.sa > ul").trigger("show", ["next"]);
  });
  $("div.sa > div.prev").click(function(event){
    $("div.teaser_set.sa > ul").trigger("show", ["prev"]);
  });
});
//-->
</script>
<div class="sa">
  <div class="head c_00aea8">Σχετικά Άρθρα για σένα</div>
  <div class="next">»</div>
  <div class="prev">«</div>
  <div class="cf"></div>
</div>
<div class="teaser_set sa">
  <ul  class="vertical">
    <li>
<div class="teaser c_E4A025">
  <a href="" title="Ο Michael Stipe των R.E.M υποστηρίζει τους Radiohead στη διαμάχη για τη συναυλία τους στο Ισραήλ" class="img"><div style="background-position:  50% 0%;" title="Ο Michael Stipe των R.E.M υποστηρίζει τους Radiohead στη διαμάχη για τη συναυλία τους στο Ισραήλ" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg130el-epikairotita.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα επικαιρότητα">επικαιρότητα</A></div>
  <h3><a href="ar51852el-o-michael-stipe-twn-rem-ypostirizei-toys-radiohead-sti-diamaxi-gia-ti-synaylia-toys-sto-israil.html" lang="el" title="μεταβίβαση στο άρθρο Ο Michael Stipe των R.E.M υποστηρίζει τους Radiohead στη διαμάχη για τη συναυλία τους στο Ισραήλ">Ο Michael Stipe των R.E.M υποστηρίζει τους Radiohead στη διαμάχη για τη συναυλία τους στο Ισραήλ</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-07-17T15:00:00+03:00">17/07/17 15:00</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_E4A025">
  <a href="" title="Roger Waters: Ο Thom Yorke κλαψουρίζει για τη στάση μας για τη συναυλία στο Ισραήλ" class="img"><div style="background-position:  50% 20%;" title="Roger Waters: Ο Thom Yorke κλαψουρίζει για τη στάση μας για τη συναυλία στο Ισραήλ" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg130el-epikairotita.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα επικαιρότητα">επικαιρότητα</A></div>
  <h3><a href="ar51851el-roger-waters-o-thom-yorke-klapsoyrizei-gia-ti-stasi-mas-gia-ti-synaylia-sto-israil.html" lang="el" title="μεταβίβαση στο άρθρο Roger Waters: Ο Thom Yorke κλαψουρίζει για τη στάση μας για τη συναυλία στο Ισραήλ">Roger Waters: Ο Thom Yorke κλαψουρίζει για τη στάση μας για τη συναυλία στο Ισραήλ</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-07-17T14:48:00+03:00">17/07/17 14:48</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_E4A025">
  <a href="" title="Thom Yorke (Radiohead): Ούτε ο Νετανιάχου, ούτε ο Τραμπ μας αρέσει, αλλά κάνουμε συναυλίες στην Αμερική" class="img"><div style="background-position:  50% 40%;" title="Thom Yorke (Radiohead): Ούτε ο Νετανιάχου, ούτε ο Τραμπ μας αρέσει, αλλά κάνουμε συναυλίες στην Αμερική" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg130el-epikairotita.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα επικαιρότητα">επικαιρότητα</A></div>
  <h3><a href="ar51807el-thom-yorke-radiohead-oyte-o-netaniaxoy-oyte-o-tramp-mas-aresei-alla-kanoyme-synaylies-stin-ameriki.html" lang="el" title="μεταβίβαση στο άρθρο Thom Yorke (Radiohead): Ούτε ο Νετανιάχου, ούτε ο Τραμπ μας αρέσει, αλλά κάνουμε συναυλίες στην Αμερική">Thom Yorke (Radiohead): Ούτε ο Νετανιάχου, ούτε ο Τραμπ μας αρέσει, αλλά κάνουμε συναυλίες στην Αμερική</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-07-12T16:11:00+03:00">12/07/17 16:11</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_E4A025">
  <a href="" title="Παλαιστίνιοι δημιουργούν προβλήματα σε συναυλία των Radiohead στη Σκωτία" class="img"><div style="background-position:  50% 60%;" title="Παλαιστίνιοι δημιουργούν προβλήματα σε συναυλία των Radiohead στη Σκωτία" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg2753el-synayliaka-nea.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα συναυλιακά νέα">συναυλιακά νέα</A></div>
  <h3><a href="ar51787el-palaistinioi-dimioyrgoyn-provlimata-se-synaylia-twn-radiohead-sti-skwtia.html" lang="el" title="μεταβίβαση στο άρθρο Παλαιστίνιοι δημιουργούν προβλήματα σε συναυλία των Radiohead στη Σκωτία">Παλαιστίνιοι δημιουργούν προβλήματα σε συναυλία των Radiohead στη Σκωτία</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-07-11T10:08:00+03:00">11/07/17 10:08</div></td>
      <td><div class="writers">Γιώργος Μπαλιώτης</div></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_2A7486">
  <a href="" title="Έχουν δίκιο οι Radiohead που θα κάνουν συναυλία στο Ισραήλ;" class="img"><div style="background-position:  50% 80%;" title="Έχουν δίκιο οι Radiohead που θα κάνουν συναυλία στο Ισραήλ;" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg2676el-editorial.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα editorial">editorial</A></div>
  <h3><a href="ar51443el-exoyn-dikio-oi-radiohead-poy-tha-kanoyn-synaylia-sto-israil.html" lang="el" title="μεταβίβαση στο άρθρο Έχουν δίκιο οι Radiohead που θα κάνουν συναυλία στο Ισραήλ;">Έχουν δίκιο οι Radiohead που θα κάνουν συναυλία στο Ισραήλ;</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-06-05T21:10:00+03:00">05/06/17 21:10</div></td>
      <td><div class="writers">Δημήτρης Όρλης</div></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_E4A025">
  <a href="" title="Radiohead: Μέσα στην εβδομάδα κυκλοφορούν νέο single" class="img"><div style="background-position:  50% 100%;" title="Radiohead: Μέσα στην εβδομάδα κυκλοφορούν νέο single" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg2754el-diskografika-nea.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα δισκογραφικά νέα">δισκογραφικά νέα</A></div>
  <h3><a href="ar51364el-radiohead-mesa-stin-evdomada-kykloforoyn-neo-single.html" lang="el" title="μεταβίβαση στο άρθρο Radiohead: Μέσα στην εβδομάδα κυκλοφορούν νέο single">Radiohead: Μέσα στην εβδομάδα κυκλοφορούν νέο single</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-05-29T22:19:00+03:00">29/05/17 22:19</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>

</ul>
  <div class="cf"></div>
</div></div>
<div class="separator"></div>
<div class="g_periexomeno">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
  this.page.url = "http://www.mixgrill.gr/ar51662el-to-mixgrill-vrethike-sti-fetini-periodeia-twn-radiohead.html";
  this.page.identifier = "ar51662";
};

(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//mixgrill.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>

  </td>
  <td class="c r">
<div class="g_periexomeno"><ins data-revive-zoneid="4" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script></div>
<div class="separator"></div>
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  if($("article.id_51662 div.date").length>0) {
    $("div.gadget_29248 > div.imerominia")
      .append($("<div>Ημερομηνία</div>").addClass("bold"))
      .append($("article.id_51662 div.date"));
  }
  $("article.id_51662 div.hits").appendTo("div.gadget_29248 > div.hits");
  $("article.id_51662 div.writers").appendTo("div.gadget_29248 > div.authors");
  $("article.id_51662 div.event_info").appendTo("div.gadget_29248 > div.event_info");

  $("div.event_info div span.label").addClass($("article[color]").attr("color"));
});
//-->
</script>
<div class="gadget_29248">
  <div class="imerominia">
    
  </div>
  <div class="hits"></div>
  <div class="authors"></div>
  <div class="event_info"></div>
</div>
</div>
<div class="separator"></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_2A7486" href="kg2676el-editorial.html">editorial</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar51779el-12-pragmata-poy-prepei-na-ksereis-ligo-prin-ti-simerini-synaylia-twn-foo-fighters-sto-irwdeio.html" hreflang="el" title="">12 πράγματα που πρέπει να ξέρεις λίγο πριν τη σημερινή συναυλία των Foo Fighters στο Ηρώδειο</A>
  </li>
  <li>
<A href="ar51679el-2017-to-xeirotero-moysiko-a-eksamino-tis-dekaetias.html" hreflang="el" title="">2017: Το χειρότερο μουσικό Α' Εξάμηνο της δεκαετίας!</A>
  </li>
  <li>
<A href="ar51640el-ti-tha-paiksoyn-oi-killers-sto-ejekt.html" hreflang="el" title="">Τι θα παίξουν οι Killers στο EJEKT;</A>
  </li>
  <li>
<A href="ar51443el-exoyn-dikio-oi-radiohead-poy-tha-kanoyn-synaylia-sto-israil.html" hreflang="el" title="">Έχουν δίκιο οι Radiohead που θα κάνουν συναυλία στο Ισραήλ;</A>
  </li>
  <li>
<A href="ar51405el-release-athens-2017-ti-tha-akoysoyme-apo-toys-ryksopp.html" hreflang="el" title="">Release Athens 2017: Τι θα ακούσουμε από τους Röyksopp;</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_9DC02E" href="kg145el-synaylies.html">συναυλιες</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar51662el-to-mixgrill-vrethike-sti-fetini-periodeia-twn-radiohead.html" hreflang="el" title="">Το mixgrill βρέθηκε στη φετινή περιοδεία των Radiohead!</A>
  </li>
  <li>
<A href="ar51843el-ejekt-festival-day-2-kasabian-jesus-and-mary-chain-peter-hook-of-montreal-black-hat-bones.html" hreflang="el" title="">Ejekt Festival Day 2: Kasabian, Jesus And Mary Chain, Peter Hook, Of Montreal, Black Hat Bones</A>
  </li>
  <li>
<A href="ar51842el-eidame-ton-goran-bregovic-sto-theatro-vraxwn.html" hreflang="el" title="">Είδαμε τον Goran Bregovic στο Θέατρο Βράχων</A>
  </li>
  <li>
<A href="ar51830el-to-spiti-toy-yann-tiersen-sto-wdeio-irwdoy-attikoy.html" hreflang="el" title="">Το «σπίτι» του Yann Tiersen στο Ωδείο Ηρώδου Αττικού</A>
  </li>
  <li>
<A href="ar51828el-lp-monophonics-lola-marsh-angelika-dusk-texnopoli-12072017.html" hreflang="el" title="">LP, Monophonics, Lola Marsh, Angelika Dusk @ Τεχνόπολη [12.07.2017]</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_E83952" href="kg1778el-theatro.html">θεατρο</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar51816el-parakoloythisame-ton-aleksi-zormpa-sto-irakleio-kritis.html" hreflang="el" title="">Παρακολουθήσαμε τον «Αλέξη Ζορμπά» στο Ηράκλειο Κρήτης</A>
  </li>
  <li>
<A href="ar51694el-festival-athinwn-epidayroy-2017-programma-ioylios-2017.html" hreflang="el" title="">Φεστιβάλ Αθηνών & Επιδαύρου 2017 | Πρόγραμμα Ιούλιος 2017</A>
  </li>
  <li>
<A href="ar51658el-oi-apogonoi-toy-oidipoda-ena-oikogeneiko-drama-dixws-telos.html" hreflang="el" title="">Οι απόγονοι του Οίδιποδα: ένα οικογενεικό δράμα δίχως τέλος</A>
  </li>
  <li>
<A href="ar51464el-epidayros-parastaseis-2017.html" hreflang="el" title="">Επίδαυρος | Παραστάσεις 2017</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.0
  *
  */-->

<ins data-revive-zoneid="66" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_e4a025" href="kg1600el-cinema.html">cinema</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar51853el-blade-runner-2049-neo-trailer.html" hreflang="el" title="">"Blade Runner 2049": Νέο trailer</A>
  </li>
  <li>
<A href="ar51834el-darkest-hour-deite-to-prwto-trailer.html" hreflang="el" title="">"Darkest Hour": Δείτε το πρώτο Trailer!</A>
  </li>
  <li>
<A href="ar51832el-whered-you-go-bernadette-i-nea-tainia-tis-cate-blanchett-.html" hreflang="el" title="">Where'd You Go, Bernadette?: Η νέα ταινία της Cate Blanchett </A>
  </li>
  <li>
<A href="ar51831el-h-blake-lively-metamorfwnetai-se-adistakti-dolofono-.html" hreflang="el" title="">H Blake Lively μεταμορφώνεται σε αδίστακτη δολοφόνο </A>
  </li>
  <li>
<A href="ar51728el-ayta-ta-xristoygenna-o-hugh-jackman-tha-einai-o-the-greatest-showman.html" hreflang="el" title="">Αυτά τα Χριστούγεννα ο Hugh Jackman θα είναι ο "The Greatest Showman"</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a target="" title="Mix Grill Agenda" href="http://www.mixgrill.gr/kg146el-atzenta.html"><img src="img59192_160758770389d2dba4be125ad73dde37_300.jpg" style="margin:0px 0px; border: 0px black solid; width:300px; " alt="Mix Grill Agenda" title="Mix Grill Agenda"></a></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_AC1F6B" href="kg42el-afierwmata.html">αφιερωματα</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar51444el-kinimatografiko-afierwma-kserw-poia-tainia-tha-deis-fetos-to-kalokairi.html" hreflang="el" title="">Κινηματογραφικό αφιέρωμα: «Ξέρω ποια ταινία θα δεις φέτος το καλοκαίρι»</A>
  </li>
  <li>
<A href="ar50737el-oi-35-pio-syxnoi-episkeptes-gia-synaylies-stin-ellada.html" hreflang="el" title="">Οι 35 πιο συχνοί επισκέπτες για συναυλίες στην Ελλάδα</A>
  </li>
  <li>
<A href="ar51361el-jeff-buckley-20-xronia-symplirwnontai-apo-to-fteroygisma-enos-aggeloy.html" hreflang="el" title="">Jeff Buckley: 20 χρόνια συμπληρώνονται από το «φτερούγισμα» ενός αγγέλου</A>
  </li>
  <li>
<A href="ar51123el-afierwma-ston-tom-ripley-o-epomenos-tom-ripley.html" hreflang="el" title="">Αφιέρωμα στον Tom Ripley: Ο επόμενος Tom Ripley</A>
  </li>
  <li>
<A href="ar51088el-afierwma-ston-tom-ripley-enas-amerikanos-stin-eyrwpi.html" hreflang="el" title="">Αφιέρωμα στον Tom Ripley: Ένας Αμερικάνος στην Ευρώπη</A>
  </li>

</ul></div></div>

  </td>
</tr>
<tr class="r2">
  <td class="a l">
  </td>
  <td class="b">
  </td>
  <td class="c r">
  </td>
</tr>
<tr class="r3">
  <td colspan="3" class="a3 l r">
<div class="g_periexomeno"><div class="head c_513C90">Δειτε τι μαγειρευουμε για εσας</div>
<div class="dtmge">
  <div class="column"><div class="box bc_9DC02E"><div class="bottom-aligner"></div><a href="kg25el-synaylies.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα συναυλίες">συναυλίες</a></div>
<div class="box bc_E83952"><div class="bottom-aligner"></div><a href="kg1778el-theatro.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα θέατρο">θέατρο</a></div>
<div class="box bc_AC1F6B"><div class="bottom-aligner"></div><a href="kg28el-synenteykseis.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα συνεντεύξεις">συνεντεύξεις</a></div></div>
<div class="column"><div class="box bc_2A7486"><div class="bottom-aligner"></div><a href="kg2676el-editorial.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα editorial">editorial</a></div>
<div class="box bc_FFD300"><div class="bottom-aligner"></div><a href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</a></div>
<div class="box bc_FFD300"><div class="bottom-aligner"></div><a href="kg132el-monomaxies.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Μονομαχίες">Μονομαχίες</a></div></div>
<div class="column"><div class="box "></div>
<div class="box bc_00AEA8"><div class="bottom-aligner"></div><a href="kg52el-diskoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα δίσκοι">δίσκοι</a></div>
<div class="box bc_f078ae"><div class="bottom-aligner"></div><a href="kg2643el-venues.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα venues">venues</a></div></div>
<div class="column"><div class="box "></div>
<div class="box "></div>
<div class="box bc_0C7BA7"><div class="bottom-aligner"></div><a href="kg146el-atzenta.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα ατζέντα">ατζέντα</a></div></div>
<div class="column"><div class="box "></div>
<div class="box "></div>
<div class="box bc_00B6FB"><div class="bottom-aligner"></div><a href="kg24el-stiles.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα στήλες">στήλες</a></div></div>
  <div class="cf"></div>
</div></div>

  </td>
</tr>
</table>
<div class="main_after">
<div class="g_periexomeno"><div class="katw_meros">
  <div class="main">
    <div class="img"><a href="/" title="αρχική σελίδα" class="logo"><img src="templateF/mixgrill/imgs/logo_white_vertical_230_150.png" alt="Mix grill, λογότυπο"></a></div>
    <div class="kgs"><ul><li><a href="kg144el-arthra.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα άρθρα">άρθρα</a> 
<ul><li><a href="kg130el-epikairotita.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα επικαιρότητα">επικαιρότητα</a></li>
<li><a href="kg28el-synenteykseis.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα συνεντεύξεις">συνεντεύξεις</a></li>
<li><a href="kg42el-afierwmata.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα αφιερώματα">αφιερώματα</a></li>
<li><a href="kg1519el-vivlia.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα βιβλία">βιβλία</a></li></ul>
 </li>
<li><a href="kg24el-stiles.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα στήλες">στήλες</a> 
<ul><li><a href="kg2676el-editorial.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα editorial">editorial</a></li>
<li><a href="kg2710el-whatever-on-sunday-morning.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Whatever on Sunday morning">Whatever on Sunday morning</a></li>
<li><a href="kg127el-gimme-10.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Gimme 10">Gimme 10</a></li>
<li><a href="kg2772el-rebellious-jukebox.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Rebellious Jukebox">Rebellious Jukebox</a></li>
<li><a href="kg2773el-vivliosoundtrack.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Βιβλιο-soundtrack">Βιβλιο-soundtrack</a></li>
<li><a href="kg2652el-lepto-pros-lepto.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Λεπτό προς Λεπτό">Λεπτό προς Λεπτό</a></li>
<li><a href="kg2658el-ta-diamantia-tis-diskografias.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Τα διαμάντια της Δισκογραφίας">Τα διαμάντια της Δισκογραφίας</a></li>
<li><a href="kg2760el-stories-from-the-city-stories-from-the-sea.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Stories from the city, stories from the sea">Stories from the city, stories from the sea</a></li>
<li><a href="kg2714el-muzitee-zone.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα MUZITEE ZONE">MUZITEE ZONE</a></li>
<li><a href="kg2750el-post.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα (p)OST">(p)OST</a></li>
<li><a href="kg2734el-stage-diving.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Stage Diving">Stage Diving</a></li>
<li><a href="kg1236el-greeks-do-it-better.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Greeks Do It Better!">Greeks Do It Better!</a></li>
<li><a href="kg2664el-dromoi-koinoi-kai-paralliloi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Δρόμοι κοινοί και παράλληλοι">Δρόμοι κοινοί και παράλληλοι</a></li>
<li><a href="kg1553el-john-robb.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα John Robb">John Robb</a></li>
<li><a href="kg1570el-rock-n-roll-stories.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Rock n Roll Stories">Rock n Roll Stories</a></li>
<li><a href="kg2665el-moysiki-lovotomi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Μουσική Λοβοτομή">Μουσική Λοβοτομή</a></li>
<li><a href="kg1737el-record-shuffle.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Record Shuffle">Record Shuffle</a></li>
<li><a href="kg481el-fm-to-web.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα FM to WEB">FM to WEB</a></li>
<li><a href="kg2689el-letras-espaolas.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Letras españolas">Letras españolas</a></li></ul>
 </li>
<li><a href="kg145el-synaylies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα συναυλίες">συναυλίες</a> 
<ul><li><a href="kg2716el-fwtografies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα φωτογραφίες">φωτογραφίες</a></li></ul>
 </li>
<li><a href="kg146el-atzenta.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα ατζέντα">ατζέντα</a> 
<ul><li><a href="kg2741el-festival.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Φεστιβάλ">Φεστιβάλ</a></li>
<li><a href="kg2644el-synaylies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Συναυλίες">Συναυλίες</a></li>
<li><a href="kg2646el-theatro.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Θέατρο">Θέατρο</a></li>
<li><a href="kg2643el-venues.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα venues">venues</a></li></ul>
 </li>
<li><a href="kg47el-diagwnismoi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</a> 
<ul><li><a href="kg2661el-deals.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Deals">Deals</a></li>
<li><a href="kg132el-monomaxies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Μονομαχίες">Μονομαχίες</a></li></ul>
 </li>
<li><a href="kg56el-poioi-eimaste.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Ποιοι είμαστε">Ποιοι είμαστε</a>  </li>
<li><a href="kg58el-epikoinwnia.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα επικοινωνία">επικοινωνία</a>  </li>
<li><a href="kg72el-links.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα links">links</a>  </li>
<li><a href="kg2537el-theseis-ergasias.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Θέσεις εργασίας">Θέσεις εργασίας</a>  </li>
<li><a href="kg2674el-ypiresies-kataskeyi-site.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Υπηρεσίες - Κατασκευή site">Υπηρεσίες - Κατασκευή site</a>  </li></ul></div>
    <div class="follow_us">
      <div>Ακολουθήστε μας</div>
      <a href="http://www.facebook.com/pages/Mix-Grill-Site-Page/159110260819572" class="f" title="facebook"></a>
      <a href="https://twitter.com/mixgrill" class="t" title="twitter"></a>
      <a href="https://plus.google.com/u/2/111520458481780868637/posts" class="g" title="g+"></a>
      <a href="http://www.instagram.com/mixgrill.gr" class="p" title=""></a>
      <a href="http://www.youtube.com/channel/UCybDglQk79O-sOkKEAX9UvA" class="c" title=""></a>
      <div><A href="index_en.html" class="gl">English version</A></div>
    </div>
  </div>
</div></div>

</div>
<footer>
  <div class="main">
<div>Copyright © 2008 - 2017 Mix Grill. Όλα τα δικαιώματα προστατευμένα.</div>  </div>
</footer>
<form name="login" class="auth"  action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <div><label>Όνομα χρήστη</label></div>
  <div><input type="text" name="username" value="" placeholder="Όνομα χρήστη"></div>
  <div><label>Συνθηματικό</label></div>
  <div><input type="password" name="password" value=""></div>
  <div>
    <br>
    <input type="submit" name="login_ctl" value="Έισοδος">
    <input type="button" name="password_recover_ctl" value="Ανάκτηση κωδικού">
    <input type="button" name="register_ctl" value="Εγγραφή">
  </div>
</form>
<form name="loggedin" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <div class="name"></div>
  <div class="account link">o λογαριασμός μου</div>
  <div class="password_change link">αλλαγή συνθηματικού</div>
  <div class="more"></div>
  <input type="submit" name="logout_ctl" value="Αποσύνδεση">
</form>
<form name="password_recover" class="auth"  action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <label>Όνομα χρήστη ή e-mail</label>
  <input type="text" name="username_email" value="" placeholder="Όνομα χρήστη ή e-mail">
  <input type="submit" name="recover_ctl" value="Ανάκτηση">
</form>
<form name="account" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">e-mail</td><td><input type="text" name="email" value="" placeholder="e-mail" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Όνομα χρήστη</td><td><input type="text" name="un" value="" placeholder="Όνομα χρήστη" cfu="true" mandatory="true"></td></tr>
  
  <tr><td class="label">google profile</td><td><input type="text" name="google_profile" value="" placeholder="google profile"></td></tr>
  
  <tr><td class="label">Όνομα</td><td><input type="text" name="onoma" value="" multilan="true"></td></tr>
  <tr><td class="label">Επώνυμο</td><td><input type="text" name="eponymo" value="" multilan="true"></td></tr>
  <tr><td class="label">Ψευδώνυμο</td><td><input type="text" name="nickname" value="" multilan="true"></td></tr>
  <tr><td class="label">Hμερομηνία γεννήσεως</td><td><input type="text" name="birthdate" value=""></td></tr>
  <tr><td class="label">Λίγα λόγια</td><td><textarea name="perigrafi" multilan="true"></textarea></td></tr>
  </tbody>
  </table>
  <input type="submit" name="save_ctl" value="Αποθήκευση">
  
</form>
<form name="password_change" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">Τρέχον συνθηματικό</td><td><input type="password" name="password" value=""></td></tr>
  
  <tr><td class="label">Νέο συνθηματικό</td><td><input type="password" name="new_password" value=""></td></tr>
  <tr><td class="label">Επαλήθευση νέου συνθηματικού</td><td><input type="password" name="verify_new_password" value=""></td></tr>
  </tbody>
  </table>
  <input type="submit" name="change_ctl" value="Αλλαγή">
</form>

<form name="registration" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">e-mail</td><td><input type="text" name="email" value="" placeholder="e-mail" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Όνομα χρήστη</td><td><input type="text" name="un" value="" placeholder="Όνομα χρήστη" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Συνθηματικό</td><td><input type="password" name="pw" value="" mandatory="true"></td></tr>
  <tr><td class="label">Επαλήθευση συνθηματικού</td><td><input type="password" name="pw_confirm" value="" mandatory="true"></td></tr>
  
  <tr><td class="label">google profile</td><td><input type="text" name="google_profile" value="" placeholder="google profile"></td></tr>
  
  <tr><td class="label">Όνομα</td><td><input type="text" name="onoma" value="" multilan="true"></td></tr>
  <tr><td class="label">Επώνυμο</td><td><input type="text" name="eponymo" value="" multilan="true"></td></tr>
  <tr><td class="label">Ψευδώνυμο</td><td><input type="text" name="nickname" value="" multilan="true"></td></tr>
  <tr><td class="label">Hμερομηνία γεννήσεως</td><td><input type="text" name="birthdate" value=""></td></tr>
  <tr><td class="label">Λίγα λόγια</td><td><textarea name="perigrafi" multilan="true"></textarea></td></tr>
  </tbody>
  </table>
  <input type="submit" name="save_ctl" value="Εγγραφή">
  
</form></body>
</html>
