<!DOCTYPE html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:en="http://www.mixgrill.gr/ns#" >
<head>
  <script>
    var resolutions = [{r: 1280, f: 1}, {r: 1024, f:0.8}, {r: 768, f:0.6}, {r: 480, f:0.375}];
    var resolution = screen.width;//Math.max(screen.width,screen.height);
    var factor = 1;
    for(var i=0; i<resolutions.length; i++){
      if(parseInt(resolution) >= resolutions[i].r) { factor = resolutions[i].f; break}
    }
    document.cookie='factor='+factor+'; path=/';
  </script>
  <!-- <meta name="viewport" content="width=device-width, user-scalable=no">-->
  <meta name="viewport" content="width=device-width">
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
  <meta http-equiv="Content-Language" content="EL" >
  <meta name="language" content="el">
  <title>Jo Nesbø: Στην Αθήνα σήμερα για τα 20 χρόνια του Χάρι Χόλε - Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema (greek) 53698</title>
<link rel="shortcut icon" type="image/png" href="img48867_e160597b001bb93613bdd5a2177a8c9f-16x16.jpg" ><link rel="icon" type="image/png" href="img48867_e160597b001bb93613bdd5a2177a8c9f-16x16.jpg" >  <meta name="author" content="mixgrill" >
  <meta name="owner" content="mixgrill" >
  <meta name="publisher" content="www.mixgrill.gr" >
  <meta name="description" content="Ένας από τους πιο πολυδιαβασμένους συγγραφείς αστυνομικής λογοτεχνίας στον κόσμο, ο Γιο Νέσμπο, έρχεται στην Ελλάδα" >
  <meta name="keywords" content="Michael Fassbender,the snowman ,Jo Nesbo,Χάρι Χόλε,Nesbomania,Jo Nesbø" >
  <meta name="robots" content="index, follow" >
  <meta name="googlebot" content="index, follow">
  <meta name="revisit-after" content="0 days" >
  <meta name="rating" content="safe for kids">
  <meta name="copyright" content="Copyright © 2008 - 2017 Mix Grill. Όλα τα δικαιώματα προστατευμένα." >
  <meta property="og:title" content="Jo Nesbø: Στην Αθήνα σήμερα για τα 20 χρόνια του Χάρι Χόλε" >
  <meta property="og:url" content="http://www.mixgrill.gr/ar53698el-jo-nesb-stin-athina-simera-gia-ta-20-xronia-toy-xari-xole.html" >
  <meta property="og:image" content="img74572_3e503499941a59c6581a88bf88fa087c_240x180c.jpg" >
  <meta property="og:site_name" content="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <meta property="og:description" content="Ένας από τους πιο πολυδιαβασμένους συγγραφείς αστυνομικής λογοτεχνίας στον κόσμο, ο Γιο Νέσμπο, έρχεται στην Ελλάδα" >
  <meta property="fb:admins" content="531913809" >
  <meta property="og:type" content="article" >
  <meta property="og:article:published_time" content="2017-10-17T09:00:00+03:00" >
  <meta property="og:article:tag" content="Michael Fassbender, the snowman , Jo Nesbo, Χάρι Χόλε, Nesbomania, Jo Nesbø" >

  <link rel="index" href="http://www.mixgrill.gr" title="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <link rel="publisher" href="http://www.mixgrill.gr" title="Mixgrill: Μουσική, Συναυλίες, Θέατρο, Cinema" >
  <link type="application/rss+xml" rel="alternate" title="Mix Grill RSS" href="http://www.mixgrill.gr/rss.php" >
  
  <link type="application/rss+xml" rel="alternate" title="" href="http://www.mixgrill.gr/rss.php" >
    <script type="text/javascript" charset="UTF-8" src="js/myindex-el.js"></script> 
  
<!--[if lt IE 9]>
     <script src="common/html5shiv.js"></script>
<![endif]-->  
  
<!-- <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:bold,regular|Noto+Serif&subset=latin,greek">-->
  <link type="text/css" rel="stylesheet" href="indexstyle-29248-29231-29235-29229-50772-38450-29238-29242-29225-29246-51761-29249-29253-29254.css"> 

<SCRIPT type="text/javascript">
<!--
//global vars
 
var ar_id=53698; 

var auth = new Auth("auth");
auth.gl("el");

$(function() {
  var d=new Date();
  $("#datetime").html(d.toLocaleString());


//Returns width of browser viewport
  //$(window).width();
  //$(window).height();

      // max supported width, equivalent to 100% image size;
      var container = '#wrapper'
      var containerMaxWidth = 1300;
      
      // Calculate container width as percentage of max container width
      var scale = Math.floor((($(container).width())/containerMaxWidth)*100);
      if (scale > 100) { scale = 100; } // Limit max scale
      
      /* Set image scale for all scaleable images */
      $('.scaleable-image').each(function(){
          var src = $(this).attr('src').concat('&scale=',scale);
          $(this).attr('src', src);
      });
});
//-->
</SCRIPT>  
<style type="text/css">
div.teaser_set.freskanea ul > li div.img {background-image: url(imgmvc368x265c_74576_74470.jpg);}
div.teaser_set.sa ul > li div.img {background-image: url(imgmvc368x265c_73234_71974_71759_71471_71431_71337.jpg);}
</style>
<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8324382-1']);
_gaq.push(['_setDomainName', '.mixgrill.gr']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!--
<script type='text/javascript'>
  var loadspcjs="<"+"script type='text/javascript' ";
  loadspcjs+="src='http://openx.mixgrill.gr/www/delivery/spcjs.php?id=1&width="+window.innerWidth;;
  loadspcjs+="'><"+"/script>";
  document.write(loadspcjs);
</script>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0488942428528867",
    enable_page_level_ads: true
  });
</script>


</head>
<body onload="load();">
<header>
  <div class="main">
<a href= "/"

title="αρχική σελίδα" class="logo"><img src="templateF/mixgrill/imgs/logo_white_145_30.png" alt="Mix grill, λογότυπο"></a>
<div class="small_nav"></div>
<nav>
  <ul>
  <li color="E83952">
	    <a href="kg144el-arthra.html" hreflang="el" title="άρθρα" >άρθρα</a>
  <ul>
    <li color="E4A025">
	      <a href="kg130el-epikairotita.html" hreflang="el" title="επικαιρότητα"  class="current">επικαιρότητα</a>
    <ul>
      <li>
	        <a href="kg2753el-synayliaka-nea.html" hreflang="el" title="συναυλιακά νέα" >συναυλιακά νέα</a>
      </li>
      <li>
	        <a href="kg2754el-diskografika-nea.html" hreflang="el" title="δισκογραφικά νέα" >δισκογραφικά νέα</a>
      </li>
      <li>
	        <a href="kg2755el-theatrika-nea.html" hreflang="el" title="θεατρικά νέα" >θεατρικά νέα</a>
      </li>
      <li>
	        <a href="kg2756el-nea-gia-festival.html" hreflang="el" title="νέα για φεστιβάλ" >νέα για φεστιβάλ</a>
      </li>
      <li color="FFD300">
	        <a href="kg2684el-tragoydia.html" hreflang="el" title="τραγούδια" >τραγούδια</a>
      </li>
    </ul>
    </li>
    <li color="AC1F6B">
	      <a href="kg28el-synenteykseis.html" hreflang="el" title="συνεντεύξεις" >συνεντεύξεις</a>
    <ul>
      <li color="AC1F6B">
	        <a href="kg2758el-synenteykseis-2016.html" hreflang="el" title="συνεντεύξεις 2016" >συνεντεύξεις 2016</a>
      </li>
      <li color="AC1F6B">
	        <a href="kg2767el-synenteykseis-2017.html" hreflang="el" title="συνεντεύξεις 2017" >συνεντεύξεις 2017</a>
      </li>
    </ul>
    </li>
    <li color="E83952">
	      <a href="kg42el-afierwmata.html" hreflang="el" title="αφιερώματα" >αφιερώματα</a>
    <ul>
      <li>
	        <a href="kg2731el-nees-kyklofories-diskwn.html" hreflang="el" title="Νέες Κυκλοφορίες Δίσκων" >Νέες Κυκλοφορίες Δίσκων</a>
      </li>
      <li>
	        <a href="kg2763el-best-of-2016.html" hreflang="el" title="Best of 2016" >Best of 2016</a>
      </li>
      <li>
	        <a href="kg2766el-best-of-20102016.html" hreflang="el" title="Best of 2010-2016" >Best of 2010-2016</a>
      </li>
      <li>
	        <a href="kg106el-take-me-out-to-the-zeros.html" hreflang="el" title="Take me out to the ZEROS" >Take me out to the ZEROS</a>
      </li>
      <li>
	        <a href="kg43el-never-mind-the-90s.html" hreflang="el" title="Never mind the 90s" >Never mind the 90s</a>
      </li>
      <li>
	        <a href="kg2782el-san-simera.html" hreflang="el" title="Σαν Σήμερα" >Σαν Σήμερα</a>
      </li>
      <li>
	        <a href="kg135el-sygkrotimatamoysikoi.html" hreflang="el" title="Συγκροτηματα/Μουσικοι" >Συγκροτηματα/Μουσικοι</a>
      </li>
      <li>
	        <a href="kg2717el-ta-prwta-twn-prwtwn.html" hreflang="el" title="Τα Πρώτα Των Πρώτων" >Τα Πρώτα Των Πρώτων</a>
      </li>
      <li>
	        <a href="kg46el-synaylies-ksenwn-sygkrotimatwn-stin-ellada.html" hreflang="el" title="Συναυλιες ξενων συγκροτηματων στην Ελλαδα" >Συναυλιες ξενων συγκροτηματων στην Ελλαδα</a>
      </li>
      <li>
	        <a href="kg2779el-afierwma-ston-tom-ripley.html" hreflang="el" title="Αφιέρωμα στον Tom Ripley" >Αφιέρωμα στον Tom Ripley</a>
      </li>
      <li>
	        <a href="kg134el-festivals-vs-kakos-kairos.html" hreflang="el" title="Festivals Vs Κακος καιρος" >Festivals Vs Κακος καιρος</a>
      </li>
      <li>
	        <a href="kg2761el-knockin-on-heavens-door.html" hreflang="el" title="Knockin' on Heaven's Door" >Knockin' on Heaven's Door</a>
      </li>
      <li>
	        <a href="kg2720el-denovali-records.html" hreflang="el" title="Denovali Records" >Denovali Records</a>
      </li>
    </ul>
    </li>
    <li color="00AEA8">
	      <a href="kg1519el-vivlia.html" hreflang="el" title="βιβλία"  class="current">βιβλία</a>
    </li>
  </ul>
  </li>
  <li color="00B6FB">
	    <a href="kg24el-stiles.html" hreflang="el" title="στήλες" >στήλες</a>
  <ul>
    <li color="2A7486">
	      <a href="kg2676el-editorial.html" hreflang="el" title="editorial" >editorial</a>
    </li>
    <li>
	      <a href="kg2710el-whatever-on-sunday-morning.html" hreflang="el" title="Whatever on Sunday morning" >Whatever on Sunday morning</a>
    </li>
    <li>
	      <a href="kg127el-gimme-10.html" hreflang="el" title="Gimme 10" >Gimme 10</a>
    </li>
    <li>
	      <a href="kg2772el-rebellious-jukebox.html" hreflang="el" title="Rebellious Jukebox" >Rebellious Jukebox</a>
    </li>
    <li>
	      <a href="kg2773el-vivliosoundtrack.html" hreflang="el" title="Βιβλιο-soundtrack" >Βιβλιο-soundtrack</a>
    </li>
    <li>
	      <a href="kg2652el-lepto-pros-lepto.html" hreflang="el" title="Λεπτό προς Λεπτό" >Λεπτό προς Λεπτό</a>
    </li>
    <li>
	      <a href="kg2658el-ta-diamantia-tis-diskografias.html" hreflang="el" title="Τα διαμάντια της Δισκογραφίας" >Τα διαμάντια της Δισκογραφίας</a>
    </li>
    <li>
	      <a href="kg2760el-stories-from-the-city-stories-from-the-sea.html" hreflang="el" title="Stories from the city, stories from the sea" >Stories from the city, stories from the sea</a>
    </li>
    <li>
	      <a href="kg2714el-muzitee-zone.html" hreflang="el" title="MUZITEE ZONE" >MUZITEE ZONE</a>
    </li>
    <li>
	      <a href="kg2750el-post.html" hreflang="el" title="(p)OST" >(p)OST</a>
    </li>
    <li>
	      <a href="kg2734el-stage-diving.html" hreflang="el" title="Stage Diving" >Stage Diving</a>
    </li>
    <li>
	      <a href="kg1236el-greeks-do-it-better.html" hreflang="el" title="Greeks Do It Better!" >Greeks Do It Better!</a>
    </li>
    <li>
	      <a href="kg2664el-dromoi-koinoi-kai-paralliloi.html" hreflang="el" title="Δρόμοι κοινοί και παράλληλοι" >Δρόμοι κοινοί και παράλληλοι</a>
    </li>
    <li>
	      <a href="kg1553el-john-robb.html" hreflang="el" title="John Robb" >John Robb</a>
    </li>
    <li>
	      <a href="kg1570el-rock-n-roll-stories.html" hreflang="el" title="Rock n Roll Stories" >Rock n Roll Stories</a>
    </li>
    <li>
	      <a href="kg2665el-moysiki-lovotomi.html" hreflang="el" title="Μουσική Λοβοτομή" >Μουσική Λοβοτομή</a>
    </li>
    <li>
	      <a href="kg1737el-record-shuffle.html" hreflang="el" title="Record Shuffle" >Record Shuffle</a>
    </li>
    <li>
	      <a href="kg481el-fm-to-web.html" hreflang="el" title="FM to WEB" >FM to WEB</a>
    </li>
    <li>
	      <a href="kg2689el-letras-espaolas.html" hreflang="el" title="Letras españolas" >Letras españolas</a>
    </li>
  </ul>
  </li>
  <li color="00AEA8">
	    <a href="kg52el-diskoi.html" hreflang="el" title="δίσκοι" >δίσκοι</a>
  <ul>
    <li>
	      <a href="kg91el-diskoi-2009.html" hreflang="el" title="δίσκοι 2009" >δίσκοι 2009</a>
    </li>
    <li>
	      <a href="kg476el-diskoi-2010.html" hreflang="el" title="δίσκοι 2010" >δίσκοι 2010</a>
    </li>
    <li>
	      <a href="kg2156el-diskoi-2011.html" hreflang="el" title="δίσκοι 2011" >δίσκοι 2011</a>
    </li>
    <li>
	      <a href="kg2668el-diskoi-2012.html" hreflang="el" title="δίσκοι 2012" >δίσκοι 2012</a>
    </li>
    <li>
	      <a href="kg2695el-diskoi-2013.html" hreflang="el" title="δίσκοι 2013" >δίσκοι 2013</a>
    </li>
    <li>
	      <a href="kg2704el-diskoi-2014.html" hreflang="el" title="δίσκοι 2014" >δίσκοι 2014</a>
    </li>
    <li>
	      <a href="kg2727el-diskoi-2015.html" hreflang="el" title="δίσκοι 2015" >δίσκοι 2015</a>
    </li>
    <li>
	      <a href="kg2757el-diskoi-2016.html" hreflang="el" title="δίσκοι 2016" >δίσκοι 2016</a>
    </li>
    <li>
	      <a href="kg2770el-diskoi-2017.html" hreflang="el" title="δίσκοι 2017" >δίσκοι 2017</a>
    </li>
  </ul>
  </li>
  <li color="9DC02E">
	    <a href="kg145el-synaylies.html" hreflang="el" title="συναυλίες" >συναυλίες</a>
  <ul>
    <li color="D4711C">
	      <a href="kg2716el-fwtografies.html" hreflang="el" title="φωτογραφίες" >φωτογραφίες</a>
    </li>
  </ul>
  </li>
  <li color="E83952">
	    <a href="kg1778el-theatro.html" hreflang="el" title="θέατρο" >θέατρο</a>
  <ul>
    <li>
	      <a href="kg2733el-theatriki-sezon-201314.html" hreflang="el" title="Θεατρική σεζόν 2013-14" >Θεατρική σεζόν 2013-14</a>
    </li>
    <li>
	      <a href="kg2780el-theatriki-sezon-201718.html" hreflang="el" title="Θεατρική σεζόν 2017-18" >Θεατρική σεζόν 2017-18</a>
    </li>
    <li>
	      <a href="kg2718el-theatriki-sezon-201415.html" hreflang="el" title="Θεατρική σεζόν 2014-15" >Θεατρική σεζόν 2014-15</a>
    </li>
    <li>
	      <a href="kg2749el-theatriki-sezon-201516.html" hreflang="el" title="Θεατρική σεζόν 2015-16" >Θεατρική σεζόν 2015-16</a>
    </li>
    <li>
	      <a href="kg2764el-theatriki-sezon-201617.html" hreflang="el" title="Θεατρική σεζόν 2016-17" >Θεατρική σεζόν 2016-17</a>
    </li>
  </ul>
  </li>
  <li color="AC1F6B">
	    <a href="kg1600el-cinema.html" hreflang="el" title="cinema" >cinema</a>
  <ul>
    <li>
	      <a href="kg2735el-kinimatografika-reviews.html" hreflang="el" title="Κινηματογραφικά Reviews" >Κινηματογραφικά Reviews</a>
    </li>
    <li>
	      <a href="kg2751el-cine-nea.html" hreflang="el" title="Cine Νέα" >Cine Νέα</a>
    </li>
    <li>
	      <a href="kg2739el-to-vinteo-klamp-toy-mix-grill.html" hreflang="el" title="Το βίντεο κλαμπ του Mix Grill" >Το βίντεο κλαμπ του Mix Grill</a>
    </li>
    <li>
	      <a href="kg2737el-game-of-thrones.html" hreflang="el" title="Game of Thrones" >Game of Thrones</a>
    </li>
    <li>
	      <a href="kg2738el-tileoptikes-seires.html" hreflang="el" title="Τηλεοπτικές Σειρές" >Τηλεοπτικές Σειρές</a>
    </li>
    <li>
	      <a href="kg2774el-series-news.html" hreflang="el" title="Series News" >Series News</a>
    </li>
  </ul>
  </li>
  <li color="FF781F">
	    <a href="kg53el-protaseis.html" hreflang="el" title="προτάσεις" >προτάσεις</a>
  <ul>
    <li>
	      <a href="kg138el-albums.html" hreflang="el" title="albums" >albums</a>
    </li>
    <li>
	      <a href="kg2775el-ksenos-diskos-toy-mina.html" hreflang="el" title="Ξένος Δίσκος του μήνα" >Ξένος Δίσκος του μήνα</a>
    </li>
    <li>
	      <a href="kg2776el-ellinikos-diskos-toy-mina.html" hreflang="el" title="Ελληνικός Δίσκος του μήνα" >Ελληνικός Δίσκος του μήνα</a>
    </li>
    <li>
	      <a href="kg139el-tragoydia.html" hreflang="el" title="τραγούδια" >τραγούδια</a>
    </li>
    <li>
	      <a href="kg2777el-top-10-ksena-tragoydia-toy-mina.html" hreflang="el" title="Top 10 - Ξένα Τραγούδια του μήνα" >Top 10 - Ξένα Τραγούδια του μήνα</a>
    </li>
    <li>
	      <a href="kg2778el-top-10-ellinika-tragoydia-toy-mina.html" hreflang="el" title="Top 10 - Ελληνικά Τραγούδια του μήνα" >Top 10 - Ελληνικά Τραγούδια του μήνα</a>
    </li>
    <li>
	      <a href="kg142el-theatro.html" hreflang="el" title="θέατρο" >θέατρο</a>
    </li>
    <li>
	      <a href="kg140el-tainies.html" hreflang="el" title="ταινίες" >ταινίες</a>
    </li>
    <li>
	      <a href="kg141el-radiofwno.html" hreflang="el" title="ραδιόφωνο" >ραδιόφωνο</a>
    </li>
  </ul>
  </li>
  <li color="FFD300">
	    <a href="kg47el-diagwnismoi.html" hreflang="el" title="διαγωνισμοί" >διαγωνισμοί</a>
  <ul>
    <li color="00AEA8">
	      <a href="kg2661el-deals.html" hreflang="el" title="Deals" >Deals</a>
    </li>
    <li color="FFD300">
	      <a href="kg132el-monomaxies.html" hreflang="el" title="Μονομαχίες" >Μονομαχίες</a>
    </li>
  </ul>
  </li>
  <li color="0C7BA7">
	    <a href="kg146el-atzenta.html" hreflang="el" title="ατζέντα" >ατζέντα</a>
  <ul>
    <li color="E4A025">
	      <a href="kg2741el-festival.html" hreflang="el" title="Φεστιβάλ" >Φεστιβάλ</a>
    </li>
    <li color="9DC02E">
	      <a href="kg2644el-synaylies.html" hreflang="el" title="Συναυλίες" >Συναυλίες</a>
    </li>
    <li color="E83952">
	      <a href="kg2646el-theatro.html" hreflang="el" title="Θέατρο" >Θέατρο</a>
    </li>
    <li color="f078ae">
	      <a href="kg2643el-venues.html" hreflang="el" title="venues" >venues</a>
    </li>
  </ul>
  </li>
</ul>
	
	
</nav>

<div class="small_snls"></div>
<div class="snls">
  <ul>
    <li class="search">
      <label title="Αναζήτηση"></label>
      <form name="search" action="" onsubmit="return false;">
        <div class="close">×</div>
        <input type="text" name="keyword" value="" placeholder="Αναζήτηση" title="">
        <input type="submit" value="">
      </form>
    </li>


	  
    <li class="auth">
      <label class="login">login</label>
      <label class="loggedin"></label>
    </li>

	  
  </ul>
</div>
<div class="cf"></div>	  </div>
</header>
  
<div class="main_before">
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("table.main").addClass("there_is_eikona");
});
//-->
</script>
<div class="eikona">
  <a href="img74572_3e503499941a59c6581a88bf88fa087c.jpg" title="Jo Nesbø: Στην Αθήνα σήμερα για τα 20 χρόνια του Χάρι Χόλε" class="img" itemprop="image"><img src="img74572_3e503499941a59c6581a88bf88fa087c_1980x820c.jpg" style="width: 1980px;height: 820px;" alt="jo-nesbo-αθήνα" ></a>
</div>
</div>

</div>
<table class="main">
<tr class="r1">
  <td colspan="2" class="a2 l">
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("article[color] b, article[color] strong").addClass($("article[color]").attr("color"));
});
//-->
</script>
<article itemscope itemtype="http://schema.org/Article" color="c_E4A025" class="id_53698">
  <header>
    <div class="kgs"><div class="kgs"><A href="kg130el-epikairotita.html" class="head c_E4A025" hreflang="el" title="μεταβίβαση στην ενότητα επικαιρότητα">επικαιρότητα</A>, <A href="kg1519el-vivlia.html" class="head c_00AEA8" hreflang="el" title="μεταβίβαση στην ενότητα βιβλία">βιβλία</A></div></div>
    <h1 itemprop="name">Jo Nesbø: Στην Αθήνα σήμερα για τα 20 χρόνια του Χάρι Χόλε</h1>
    <div itemprop="datePublished" content="2017-10-17T09:00:00+03:00" class="date">Τρίτη, 17 Οκτωβρίου 2017 09:00</div> <div class="hits"><span class="small white">Διαβάστηκε <span id="hits_53698_inner" class="bold"></span></span></div>
  </header>
<!--  <div class="share"><div><div class="fb-like" data-href="http://www.mixgrill.gr/ar53698el-jo-nesb-stin-athina-simera-gia-ta-20-xronia-toy-xari-xole.html" data-send="false" data-layout="button_count" data-width="160" data-show-faces="false"></div></div> <div><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="mixgrill">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div> <div><g:plusone size="small" annotation="inline" width="160"></g:plusone></div></div> -->
  <div class="share">
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544626c339a9d6c6" async></script>
<div class="addthis_native_toolbox"></div>
  </div>



<ins data-revive-zoneid="37" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script>


  <section>
    <a href="img74572_3e503499941a59c6581a88bf88fa087c.jpg" title="Jo Nesbø: Στην Αθήνα σήμερα για τα 20 χρόνια του Χάρι Χόλε" class="img" itemprop="image"><img src="img74572_3e503499941a59c6581a88bf88fa087c_466x388c.jpg" style="width: 466px;height: 388px;" alt="jo-nesbo-αθήνα" ></a>
    <div itemprop="articleBody">Ένας από τους πιο πολυδιαβασμένους συγγραφείς αστυνομικής λογοτεχνίας στον κόσμο, ο Γιο Νέσμπο, έρχεται σήμερα στην Ελλάδα στα πλαίσια των εκδηλώσεων Λέξεις &amp; Σκέψεις της Στέγης Γραμμάτων και Τεχνών του Ιδρύματος Ωνάση. Στις 19:00 στην Κεντρική Σκηνή της Στέγης θα συζητήσει με τους δημοσιογράφους  Μαριλένα Αστραπέλλου και Γιώργο Νάστο την εικοσαετή πορεία του δημοφιλούς ήρωα των αστυνομικών του μυθιστορημάτων, Χάρι Χόλε. Η συζήτηση θα ναμεταδοθεί live και το βίντεο θα παραμείνει στην ιστοσελίδα της Στέγης: <a href="http://www.sgt.gr" title="" target="_blank"><b><u>sgt.gr</u></b></a>.<br><br>Η παρουσία του στην Αθήνα συμπίπτει με την προβολή της ταινίας 'Snowman' που βασίζεται στο στο ομώνυμο best seller του Jo Nesbø στις ελληνικές αίθουσες, με πρωταγωνιστή στο ρόλο του Χάρι Χόλε, τον Michael Fassbender.&nbsp; <br><a href="http://www.mixgrill.gr/ar50909el-jo-nesb-i-dipsa.html" title="" target="_blank"><u><b><br>Διαβάστε εδώ την κριτική του Απόστολου Κουφοδήμου για το προηγούμενο βιλβίο του Νέσμπο «Η Δίψα».</b></u></a><br><br>Ας θυμηθούμε όμως, τι έγραψε για τον χαρακτήρα του Χάρι Χόλε ο Ορέστης Καζασίδης:<br><br><i>«Ο Χάρι Χόλε είναι ο κλασσικός ταλαιπωρημένος ντετέκτιβ, που δέχεται απανωτά τα χτυπήματα της μοίρας και έχει τόσους δαίμονες να τον κυνηγούν που δεν του φτάνει μια ζωή για να τους ξεφύγει.Όπως τίποτα από αυτά δεν είναι καινούργιο, δεν είναι και μεμπτό, καθώς τα αστυνομικά μυθιστορήματα κουβαλούν όλα τα κλισέ του είδους. Όμως, πώς γίνεται κανείς να βιώσει την κατεστραμμένη ζωή του Χόλε παρακολουθώντας τον από μακριά; Πώς γίνεται να κατανοήσει με το ζόρι το συναισθηματικό φορτίο που κουβαλά από τη σχέση του με τη Ρακέλ, τη γυναίκα της ζωής του, απλώς και μόνο επειδή το επικαλείται ο Nesbø ως δημιουργός του;<br><br>Ο Χόλε είναι ένας απόλυτα βαρετός μονοδιάστατος χαρακτήρας. Ο μόνος τρόπος να σου προκαλέσει κάποιο άλλο συναίσθημα είναι γιατί μπορεί να σου θυμίσει κάποιον ήρωα σε μια ιστορία που διάβασες ή που είδες. Τελικά, οι δημιουργοί φτάνουν να ταυτίζονται με τους ήρωές τους στα μάτια των αναγνωστών. Την ίδια στιγμή που κοιτάμε τον Σέρλοκ Χολμς ή τον Πουαρό βλέπουμε ταυτόχρονα τον Arthur Conan Doyle ή την Agatha Christie. Και μιας και ο ήρωας του Nesbø είναι τόσο αδιάφορος, αυτή η αδιαφορία αντικατοπτρίζεται αναπόδραστα και στον ίδιο τον συγγραφέα.»<br><br></i><a href="http://www.mixgrill.gr/ar50182el-apodomwntas-ton-jo-nesb-o-volikos-seksismos-kai-alles-istories.html" title="" target=""><u><b>Διαβάστε ολόκληρη τη σειρά των άρθρων «Αποδομώντας τον Jo Nesbø» εδώ. <i><i><br></i></i></b></u></a><br><br><b>Διαβάζουμε στην <a href="http://www.sgt.gr/gre/SPG1949/" title="" target="_blank"><u>επίσημη ιστοσελίδα της Στέγης Γραμμάτων και Τεχνών</u></a>:</b><br>Ποδοσφαιριστής, οικονομικός αναλυτής, ροκ σταρ. Ο Jo Nesbo παράτησε πολλές καριέρες προτού βρει την πραγματική του κλίση: να γράφει για τα μοναδικά πράγματα που, όπως λέει, αξίζει να γράφει κανείς, δηλαδή το έγκλημα και τον έρωτα. Ο μετρ της αστυνομικής λογοτεχνίας και εν ενεργεία αναρριχητής, που σε κάθε βιβλίο του ανεβάζει τον πήχη πιο ψηλά, έρχεται στις 17 Οκτωβρίου στην Κεντρική Σκηνή της Στέγης του Ιδρύματος Ωνάση, για να γιορτάσει μαζί με τους Έλληνες Nesbomaniacs μια διαδρομή που μαρτυρά το ανήσυχο πνεύμα του. Τη συζήτηση συντονίζουν οι δημοσιογράφοι Μαριλένα Αστραπέλλου και Γιώργος Νάστος.<br>&nbsp;<br>Μπορεί στα 17 του χρόνια να έπαιζε στην πρώτη εθνική του νορβηγικού πρωταθλήματος με τη Μόλντε και να ονειρευόταν να γίνει ποδοσφαιρικό αστέρι της Τότεναμ, μπορεί να έγραφε τραγούδια και να ήταν μέλος σε νορβηγικό συγκρότημα με sold-out συναυλίες ανά τη χώρα και δίσκους που γίνονταν ανάρπαστοι, ενώ παράλληλα συνεργαζόταν με τη μεγαλύτερη χρηματιστηριακή εταιρεία της χώρας του, αλλά η συγγραφή ήταν τελικά αυτή που τον έκανε διάσημο σε όλο τον κόσμο. Στη διάρκεια μιας αεροπορικής πτήσης από το Όσλο στο Σίδνεϊ, ο Nesbo συνέλαβε την πλοκή του πρώτου του μυθιστορήματος, της Νυχτερίδας, που το 1997 του απέφερε το βραβείο Riverton για το Καλύτερο Αστυνομικό Μυθιστόρημα στη Νορβηγία. Έτσι γεννήθηκε ο θρυλικός πλέον ντετέκτιβ Χάρι Χόλε, αυτός ο καλτ, αυτοκαταστροφικός, αθεράπευτα ερωτευμένος με την ίδια γυναίκα, αντιδραστικός σε οποιαδήποτε μορφή εξουσίας, αλκοολικός επιθεωρητής της νορβηγικής αστυνομίας, που ακούει Sex Pistols και Neil Young, ενώ έχει καλύτερο του φίλο το Jim Beam. O Χάρι Χόλε είναι αδιαμφισβήτητα ένας από τους πιο εθιστικούς και δημοφιλείς λογοτεχνικούς ήρωες των καιρών μας.<br><br>Μέσα στις δύο αυτές δεκαετίες, τα σκοτεινά, συναρπαστικά μυθιστορήματα του Nesbo, καθώς και τα σενάριά του για τον κινηματογράφο και την τηλεόραση, τον έχουν αναδείξει σε έναν από τους κορυφαίους εκπροσώπους της αστυνομικής λογοτεχνίας. Στις 12 Οκτωβρίου του 2017 αναμένεται η διεθνής πρεμιέρα της κινηματογραφικής διασκευής του παγκόσμιου μπεστ σέλερ του, Ο χιονάνθρωπος, με πρωταγωνιστή τον Michael Fassbender, σε σκηνοθεσία του Σουηδού Tomas Alfredson (Και ο κλήρος έπεσε στον Σμάιλι, Άσε το κακό να μπει) και με τον Martin Scorcese να συμμετέχει στην παραγωγή. Στην Ελλάδα, η ταινία κυκλοφορεί σε διανομή της UIP.<br><br>Η είσοδος είναι δωρεάν και τηρείται σειρά προτεραιότητας.<br>Η διανομή των δελτίων εισόδου ξεκινά 1 ώρα πριν από κάθε εκδήλωση.<br>Για τις ομιλίες των ξένων προσκεκλημένων υπάρχει ταυτόχρονη διερμηνεία.<br><br>Οι συζητήσεις των κύκλων Λέξεις &amp; Σκέψεις αναμεταδίδονται και με live streaming μέσω του sgt.gr. Τα βίντεο παραμένουν διαθέσιμα στο sgt.gr και μετά το τέλος της εκδήλωσης.<br><br></div>
  </section>
  <footer>
    
  </footer>
</article>
<script type='text/javascript'>
<!--
var hit = {
  get: function(){
    try{
      kd("if.php?f=hit&p="+a.serialize(o2a({page:document.location.pathname, ar_id:'53698'})),function(aaa){var r=""; r = aaa+" "+((aaa>1)?"φορές":"φορά"); innerHTML("hits_53698_inner",r);});
    }catch(err){};
  }
};
gfl.push("hit.get()");
//-->
</script></div>
<div class="separator"></div>
<div class="g_periexomeno"><style>
<!--
div.poll td.zvezda.active {
  background-image: url('data:image/svg+xml;base64, PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjAiIHk9IjAiIHZpZXdCb3g9IjAgMCAyMCAyMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMjAgMjAiPjxwb2x5Z29uIGZpbGw9IiNFNEEwMjUiIHBvaW50cz0iMTAsMC41IDEyLjQsNy44IDIwLDcuOCAxMy44LDEyLjIgMTYuMiwxOS41IDEwLDE1IDMuOSwxOS41IDYuMiwxMi4yIDAuMSw3LjggNy43LDcuOCAiLz48L3N2Zz4=');
}
-->
</style>
<script type="text/javascript">
$(function() {
  $("div.poll .zvjozdy").each(function(){
    if($(this).attr("value_set")>0){
      var tr = $("<tr>");
      var zvjozdy = ($(this).attr("zvjozdy")>0)?$(this).attr("zvjozdy"):0
      for(var i=0;i<$(this).attr("value_set"); i++) $(tr).append($("<td>").addClass("zvezda").addClass((i<zvjozdy)?"active":""));
      $(this).append($("<table>").append($(tr)));
    }
  });

  $("div.poll div.add_review").click(function(){
    var questions = $("form[name=add_review]").find("table.questions");
    if(questions.length==0){
      var questions = $(this).closest("div.poll").find("table.questions").clone(true, true);
      questions.find(".zvjozdy td.active").removeClass("active");
      questions.find("[itemscope], [itemprop], [itemtype], [value], [count], [zvjozdy]").removeAttr("itemscope itemprop itemtype value count zvjozdy");
      questions.find("meta").remove();
      questions.find(".zvjozdy td.zvezda").addClass("link").click(function(){
        $(this).parent().find(">td").removeClass("active");
        $(this).closest("tr[uniq_name]").attr("value",($(this).index()+1));
        $(this).parent().find(">td:lt("+($(this).index()+1)+")").addClass("active");
      });
      
      $("form[name=add_review] div.questions_input").append(questions);
      //todo add functionality
    }
    $("form[name=add_review]").trigger("init").show();
    $(this).hide();
  });
  
  $("form[name=add_review]")
  .on("init",function(){/* triggered by the authentication, since this for has class auth*/
    $(this).find("table.questions .zvjozdy tr[value]").removeAttr("value");
    $(this).find("table.questions .zvjozdy td.active").removeClass("active");
    $(this)[0].reset();
    
    if(auth.is_logged_in()){
      $(this).find(".confirmation").hide();
    }
    else {
      $(this).find(".confirmation").show();
      var self = $(this);
      $(this).find("div.cs").html("...");
      $.get("if.php",{"f":"get_cs"}, function(g){
        eval("var what="+g+";");
        if(what){
          $(self).attr("cs",what["data"]["cs_id"]);
          $(self).find("div.cs").empty().append($("<img>").attr("src","imgc"+what["data"]["cs_id"]+".jpg").attr("alt","confirmation string"));
          handle_status(what["status"],what["mesg"]);
        }
      });
    }
  }).on("submit",function(event){ //prepare, check,  submit data and handle the responce
    try{
      var tosend = {ar_id: $(this).attr("ar_id"), pl_id: $(this).attr("poll_id"), page: document.location.pathname, questions: []};
      if(auth.is_logged_in()) tosend.xr_id = auth.xr_id();
      else {
        tosend.cs_id = $(this).attr("cs");
        tosend.cs = trim($(this).find("input[name=cs]").val());
      }
      $(this).find("table.questions tr[uniq_name]").each(function(){
        tosend.questions[$(this).attr("uniq_name")] = ($(this).attr("value"))?$(this).attr("value"):0;
      });

      if(tosend.ar_id && tosend.ar_id>0){
        var self = $(this);
        $.get("if.php", {"f":"mypoll_save","p":a.serialize(o2a(tosend)), "xi":auth.xr_id(),"xs":auth.session()}, function(g){
          eval("var what="+g+";");
          if(what){
            if(what["status"] && what["status"]==1) {
              var to_say = "Ευχαριστούμε για την αξιολόγηση σας, η σελίδα θα ανανεωθεί"; 
              if(trim(to_say)!="") alert(to_say);
              $(self).trigger("init");
              window.location.reload();
            }
            handle_status(what["status"],what["mesg"]);
          }
        });
      }
      //event.preventDefault();
      //event.stopPropagation();
    }catch(err){} 
    return false;
  }).on("reset", function(){ 
    $(this).trigger("init").hide();
    $("div.poll div.add_review").show();
  });
  
  
});
</script>
</div>
<div class="separator"></div>
<div class="g_periexomeno"><div class="head c_ea543d">Λέξεις Κλειδιά</div><div class="keywords"><a href="kw17881el-nesbomania.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">Nesbomania<div title="υπάρχει αναφορά σε 3 άρθρα">3</div></a>
  <a href="kw17882el-jo-nesb.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">Jo Nesbø<div title="υπάρχει αναφορά σε 9 άρθρα">9</div></a>
  <a href="kw16769el-xari-xole.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">Χάρι Χόλε<div title="υπάρχει αναφορά σε 7 άρθρα">7</div></a>
  <a href="kw16026el-jo-nesbo.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">Jo Nesbo<div title="υπάρχει αναφορά σε 11 άρθρα">11</div></a>
  <a href="kw14160el-the-snowman-.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">the snowman <div title="υπάρχει αναφορά σε 4 άρθρα">4</div></a>
  <a href="kw11656el-michael-fassbender.html" title="μεταγωγή στην λίστα των άρθρων για αυτήν την χαρακτηριστική έννοια">Michael Fassbender<div title="υπάρχει αναφορά σε 18 άρθρα">18</div></a></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><div class="sa">
  <div class="head c_00aea8">Φρέσκα Νέα</div>
  <div class="cf"></div>
</div>
<div class="teaser_set freskanea">
  <ul  class="vertical">
    <li>
<div class="teaser ">
  <a href="" title="Μίλτος Πασχαλίδης - Στις Ξερολιθιές: Νέο τραγούδι" class="img"><div style="background-position:  50% 0%;" title="Μίλτος Πασχαλίδης - Στις Ξερολιθιές: Νέο τραγούδι" class="img"></div><span class="pointer"></span></a>
  
  
  <h3><a href="ar53704el-miltos-pasxalidis-stis-kserolithies-neo-tragoydi.html" lang="el" title="μεταβίβαση στο άρθρο Μίλτος Πασχαλίδης - Στις Ξερολιθιές: Νέο τραγούδι">Μίλτος Πασχαλίδης - Στις Ξερολιθιές: Νέο τραγούδι</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-10-16T12:02:00+03:00">16/10/17 12:02</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser ">
  <a href="" title="Sold οut οι Nick Cave & The Bad Seeds!" class="img"><div style="background-position:  50% 100%;" title="Sold οut οι Nick Cave & The Bad Seeds!" class="img"></div><span class="pointer"></span></a>
  
  
  <h3><a href="ar53378el-sold-out-oi-nick-cave-the-bad-seeds.html" lang="el" title="μεταβίβαση στο άρθρο Sold οut οι Nick Cave & The Bad Seeds!">Sold οut οι Nick Cave & The Bad Seeds!</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-10-10T12:41:00+03:00">10/10/17 12:41</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>

</ul>
  <div class="cf"></div>
</div></div>
<div class="separator"></div>
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  $("div.teaser_set.sa > ul").on("show", function(event, direction){
    var count = parseInt($(this).find(">li").length); 
    if(count==0) return;

    var offset = 6;
    var cursor = parseInt( ($(this).attr("cursor") || 0) );
    var pos = cursor;
    var factor = (direction=="prev")?-1:1;

    console.log("sa. count:", count, " cursor:", cursor);
    if(factor<0) cursor -= offset;
    if(cursor<0) cursor += count; 
    
    $(this).find(">li").hide();
    for(var i=0; i<offset; i++){
      var pos = cursor + factor*i + ((factor<0)?-1:0);
      if(pos<0) pos += count; 
      if(pos>count) break;
      console.log("sa. pos:", pos, ", used pos:", pos+1);
      $(this).find(">li:nth-child("+(pos+1)+")").show();
    }
    
    if(factor>0) cursor += offset;
    cursor = cursor % 12; //not count by limit2;
    $(this).attr("cursor", cursor);
  }).trigger("show",["next"]);

  $("div.sa > div.next").click(function(event){
    $("div.teaser_set.sa > ul").trigger("show", ["next"]);
  });
  $("div.sa > div.prev").click(function(event){
    $("div.teaser_set.sa > ul").trigger("show", ["prev"]);
  });
});
//-->
</script>
<div class="sa">
  <div class="head c_00aea8">Σχετικά Άρθρα για σένα</div>
  <div class="next">»</div>
  <div class="prev">«</div>
  <div class="cf"></div>
</div>
<div class="teaser_set sa">
  <ul  class="vertical">
    <li>
<div class="teaser c_AC1F6B">
  <a href="" title=" The Snowman : Κυκλοφόρησε το trailer" class="img"><div style="background-position:  50% 0%;" title=" The Snowman : Κυκλοφόρησε το trailer" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg2751el-cine-nea.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Cine Νέα">Cine Νέα</A></div>
  <h3><a href="ar51873el-the-snowman-kykloforise-to-trailer.html" lang="el" title="μεταβίβαση στο άρθρο  The Snowman : Κυκλοφόρησε το trailer">"The Snowman": Κυκλοφόρησε το trailer</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-07-19T22:36:00+03:00">19/07/17 22:36</div></td>
      <td><div class="writers">Ραφαήλ Αντωνιάδης</div></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_AC1F6B">
  <a href="" title="Αφιέρωμα στον Tom Ripley: Ο επόμενος Tom Ripley" class="img"><div style="background-position:  50% 20%;" title="Αφιέρωμα στον Tom Ripley: Ο επόμενος Tom Ripley" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg1600el-cinema.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα cinema">cinema</A>, <A href="kg2779el-afierwma-ston-tom-ripley.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Αφιέρωμα στον Tom Ripley">Αφιέρωμα στον Tom Ripley</A></div>
  <h3><a href="ar51123el-afierwma-ston-tom-ripley-o-epomenos-tom-ripley.html" lang="el" title="μεταβίβαση στο άρθρο Αφιέρωμα στον Tom Ripley: Ο επόμενος Tom Ripley">Αφιέρωμα στον Tom Ripley: Ο επόμενος Tom Ripley</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-05-14T18:30:00+03:00">14/05/17 18:30</div></td>
      <td><div class="writers">Ορέστης Καζασίδης, Παρασκευή Τόμα, Ραφαήλ Αντωνιάδης, Ηρώ Μαούνη, Kατερίνα Αδαμόπουλου</div></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_00AEA8">
  <a href="" title="Jo Nesbø - Η Δίψα" class="img"><div style="background-position:  50% 40%;" title="Jo Nesbø - Η Δίψα" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg1519el-vivlia.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα βιβλία">βιβλία</A></div>
  <h3><a href="ar50909el-jo-nesb-i-dipsa.html" lang="el" title="μεταβίβαση στο άρθρο Jo Nesbø - Η Δίψα">Jo Nesbø - Η Δίψα</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-04-30T09:00:00+03:00">30/04/17 09:00</div></td>
      <td><div class="writers">Απόστολος Κουφοδήμος</div></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_FFD300">
  <a href="" title="Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Η λεοπάρδαλη»" class="img"><div style="background-position:  50% 60%;" title="Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Η λεοπάρδαλη»" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</A></div>
  <h3><a href="ar50462el-diagwnismos-mg-ekdoseis-metaixmio-i-leopardali.html" lang="el" title="μεταβίβαση στο άρθρο Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Η λεοπάρδαλη»">Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Η λεοπάρδαλη»</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-04-05T10:00:00+03:00">05/04/17 10:00</div></td>
      <td></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_00AEA8">
  <a href="" title="Βιβλιο-soundtrack: «Η λεοπάρδαλη» του Jo Nesbø" class="img"><div style="background-position:  50% 80%;" title="Βιβλιο-soundtrack: «Η λεοπάρδαλη» του Jo Nesbø" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg1519el-vivlia.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα βιβλία">βιβλία</A>, <A href="kg2773el-vivliosoundtrack.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Βιβλιο-soundtrack">Βιβλιο-soundtrack</A></div>
  <h3><a href="ar50455el-vivliosoundtrack-i-leopardali-toy-jo-nesb.html" lang="el" title="μεταβίβαση στο άρθρο Βιβλιο-soundtrack: «Η λεοπάρδαλη» του Jo Nesbø">Βιβλιο-soundtrack: «Η λεοπάρδαλη» του Jo Nesbø</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-04-04T09:50:00+03:00">04/04/17 09:50</div></td>
      <td><div class="writers">Ορέστης Καζασίδης</div></td>
    </tr></table>
  </div>
</div>
  </li>
  <li>
<div class="teaser c_FFD300">
  <a href="" title="Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Ο χιονάνθρωπος»" class="img"><div style="background-position:  50% 100%;" title="Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Ο χιονάνθρωπος»" class="img"></div><span class="pointer"></span></a>
  
  <div class="kgs"><A href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</A></div>
  <h3><a href="ar50384el-diagwnismos-mg-ekdoseis-metaixmio-o-xionanthrwpos.html" lang="el" title="μεταβίβαση στο άρθρο Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Ο χιονάνθρωπος»">Διαγωνισμός MG & Εκδόσεις Μεταίχμιο: «Ο χιονάνθρωπος»</a></h3>
  <div class="bttm">
    <table><tr>
      <td><div class="date" content="2017-03-29T10:00:00+03:00">29/03/17 10:00</div></td>
      <td><div class="writers">Ορέστης Καζασίδης</div></td>
    </tr></table>
  </div>
</div>
  </li>

</ul>
  <div class="cf"></div>
</div></div>
<div class="separator"></div>
<div class="g_periexomeno">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
  this.page.url = "http://www.mixgrill.gr/ar53698el-jo-nesb-stin-athina-simera-gia-ta-20-xronia-toy-xari-xole.html";
  this.page.identifier = "ar53698";
};

(function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = '//mixgrill.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

</div>

  </td>
  <td class="c r">
<div class="g_periexomeno"><ins data-revive-zoneid="4" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script></div>
<div class="separator"></div>
<div class="g_periexomeno"><script type="text/javascript">
<!--
$(function(){
  if($("article.id_53698 div.date").length>0) {
    $("div.gadget_29248 > div.imerominia")
      .append($("<div>Ημερομηνία</div>").addClass("bold"))
      .append($("article.id_53698 div.date"));
  }
  $("article.id_53698 div.hits").appendTo("div.gadget_29248 > div.hits");
  $("article.id_53698 div.writers").appendTo("div.gadget_29248 > div.authors");
  $("article.id_53698 div.event_info").appendTo("div.gadget_29248 > div.event_info");

  $("div.event_info div span.label").addClass($("article[color]").attr("color"));
});
//-->
</script>
<div class="gadget_29248">
  <div class="imerominia">
    
  </div>
  <div class="hits"></div>
  <div class="authors"></div>
  <div class="event_info"></div>
</div>
</div>
<div class="separator"></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_2A7486" href="kg2676el-editorial.html">editorial</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar51858el-giati-den-erxontai-oi-radiohead-o-bruce-sprinsgteen-stin-ellada.html" hreflang="el" title="">Γιατί δεν έρχονται οι Radiohead & ο Bruce Sprinsgteen στην Ελλάδα;</A>
  </li>
  <li>
<A href="ar51779el-12-pragmata-poy-prepei-na-ksereis-ligo-prin-ti-simerini-synaylia-twn-foo-fighters-sto-irwdeio.html" hreflang="el" title="">12 πράγματα που πρέπει να ξέρεις λίγο πριν τη σημερινή συναυλία των Foo Fighters στο Ηρώδειο</A>
  </li>
  <li>
<A href="ar51679el-2017-to-xeirotero-moysiko-a-eksamino-tis-dekaetias.html" hreflang="el" title="">2017: Το χειρότερο μουσικό Α' Εξάμηνο της δεκαετίας!</A>
  </li>
  <li>
<A href="ar51640el-ti-tha-paiksoyn-oi-killers-sto-ejekt.html" hreflang="el" title="">Τι θα παίξουν οι Killers στο EJEKT;</A>
  </li>
  <li>
<A href="ar51443el-exoyn-dikio-oi-radiohead-poy-tha-kanoyn-synaylia-sto-israil.html" hreflang="el" title="">Έχουν δίκιο οι Radiohead που θα κάνουν συναυλία στο Ισραήλ;</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_9DC02E" href="kg145el-synaylies.html">συναυλιες</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar53450el-o-psarantwnis-mas-anevase-ston-oyrano-toy.html" hreflang="el" title="">Ο Ψαραντώνης μας «ανέβασε στον ουρανό» του</A>
  </li>
  <li>
<A href="ar53303el-20-xronia-gyalino-moysiko-theatro-mera-1i-.html" hreflang="el" title="">20 Χρόνια Γυάλινο Μουσικό Θέατρο @ Μέρα 1η </A>
  </li>
  <li>
<A href="ar53171el-methystikos-o-giannis-xaroylis-sto-katrakeio-theatro.html" hreflang="el" title="">Μεθυστικός ο Γιάννης Χαρούλης στο Κατράκειο Θέατρο</A>
  </li>
  <li>
<A href="ar53124el-o-michael-kiwanuka-stin-athina-30092017-.html" hreflang="el" title="">O Michael Kiwanuka στην Αθήνα (30.09.2017) </A>
  </li>
  <li>
<A href="ar53030el-oi-elephant-stone-sto-death-disco-to-teleio-live.html" hreflang="el" title="">Οι Elephant Stone στο Death Disco, το τέλειο live!</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_E83952" href="kg1778el-theatro.html">θεατρο</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar53694el-to-theatro-tis-evdomadas-1610-2210-.html" hreflang="el" title="">Το Θέατρο της Εβδομάδας | 16.10 - 22.10 </A>
  </li>
  <li>
<A href="ar53384el-mantam-soysoy-to-pallas-anoikse-tis-portes-toy-pros-timin-tis.html" hreflang="el" title="">«Μαντάμ Σουσού»: Το Παλλάς άνοιξε τις πόρτες του προς τιμήν της.</A>
  </li>
  <li>
<A href="ar53385el-ola-tha-pane-kala-1-to-telos-toy-loydovikoy-stegi-grammatwn-kai-texnwn.html" hreflang="el" title="">Όλα θα πάνε καλά (1) Το τέλος του Λουδοβίκου @ Στέγη Γραμμάτων και Τεχνών</A>
  </li>
  <li>
<A href="ar53247el-to-theatro-tis-evdomadas-09101510.html" hreflang="el" title="">Το Θέατρο Της Εβδομάδας | 09.10-15.10</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.0
  *
  */-->

<ins data-revive-zoneid="66" data-revive-id="829d844d6e9a1f7ab95d354a171b0c5c"></ins>
<script async src="//openx.mixgrill.gr/www/delivery/asyncjs.php"></script></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_e4a025" href="kg1600el-cinema.html">cinema</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar53380el-star-wars-the-last-jedi-neo-trailer.html" hreflang="el" title="">"Star Wars: The Last Jedi": Νέο Trailer</A>
  </li>
  <li>
<A href="ar53248el-justice-league-ena-akoma-xortastiko-trailer.html" hreflang="el" title="">"Justice League": Ένα ακόμα χορταστικό trailer</A>
  </li>
  <li>
<A href="ar53242el-pacific-rim-uprising-kykloforise-to-trailer.html" hreflang="el" title="">"Pacific Rim: Uprising": Κυκλοφόρησε το trailer</A>
  </li>
  <li>
<A href="ar53169el-success-story-i-nea-tainia-toy-nikoy-peraki.html" hreflang="el" title="">"Success Story": Η νέα ταινία του Νίκου Περάκη</A>
  </li>
  <li>
<A href="ar53164el-kazantzakis-deite-to-neo-trailer-tis-polyanamenomenis-tainias.html" hreflang="el" title="">«Καζαντζάκης»: Δείτε το νέο trailer της πολυαναμενόμενης ταινίας</A>
  </li>

</ul></div></div>
<div class="separator"></div>
<div class="g_periexomeno"><a target="" title="Mix Grill Agenda" href="http://www.mixgrill.gr/kg146el-atzenta.html"><img src="img59192_160758770389d2dba4be125ad73dde37_300.jpg" style="margin:0px 0px; border: 0px black solid; width:300px; " alt="Mix Grill Agenda" title="Mix Grill Agenda"></a></div>
<div class="separator"></div>
<div class="g_periexomeno"><a class="head vlt c_AC1F6B" href="kg42el-afierwmata.html">αφιερωματα</a><div class="vlt"><ul  class="vertical">
    <li>
<A href="ar53245el-taksideyontas-me-ton-tom-petty.html" hreflang="el" title="">Ταξιδεύοντας με τον Tom Petty</A>
  </li>
  <li>
<A href="ar52924el-trianta-oloklira-xronia-exoyn-perasei-apo-tin-kykloforia-toy-music-for-the-masses.html" hreflang="el" title="">Τριάντα ολόκληρα χρόνια έχουν περάσει από την κυκλοφορία του "Music For The Masses"</A>
  </li>
  <li>
<A href="ar52783el-20-xronia-akrivws-apo-to-thryliko-live-twn-u2-sti-thessaloniki.html" hreflang="el" title="">20 χρόνια ακριβώς από το θρυλικό live των U2 στη Θεσσαλονίκη</A>
  </li>
  <li>
<A href="ar52355el-nees-ellinikes-kyklofories-gia-to-v-eksamino-toy-2017.html" hreflang="el" title="">Νέες Ελληνικές Κυκλοφορίες για το Β' Εξάμηνο του 2017</A>
  </li>
  <li>
<A href="ar52162el-am-tessera-xronia-meta-tin-apolyti-epityxia.html" hreflang="el" title="">ΑΜ: Τέσσερα χρόνια μετά την απόλυτη επιτυχία</A>
  </li>

</ul></div></div>

  </td>
</tr>
<tr class="r2">
  <td class="a l">
  </td>
  <td class="b">
  </td>
  <td class="c r">
  </td>
</tr>
<tr class="r3">
  <td colspan="3" class="a3 l r">
<div class="g_periexomeno"><div class="head c_513C90">Δειτε τι μαγειρευουμε για εσας</div>
<div class="dtmge">
  <div class="column"><div class="box bc_9DC02E"><div class="bottom-aligner"></div><a href="kg25el-synaylies.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα συναυλίες">συναυλίες</a></div>
<div class="box bc_E83952"><div class="bottom-aligner"></div><a href="kg1778el-theatro.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα θέατρο">θέατρο</a></div>
<div class="box bc_AC1F6B"><div class="bottom-aligner"></div><a href="kg28el-synenteykseis.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα συνεντεύξεις">συνεντεύξεις</a></div></div>
<div class="column"><div class="box bc_2A7486"><div class="bottom-aligner"></div><a href="kg2676el-editorial.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα editorial">editorial</a></div>
<div class="box bc_FFD300"><div class="bottom-aligner"></div><a href="kg47el-diagwnismoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</a></div>
<div class="box bc_FFD300"><div class="bottom-aligner"></div><a href="kg132el-monomaxies.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα Μονομαχίες">Μονομαχίες</a></div></div>
<div class="column"><div class="box "></div>
<div class="box bc_00AEA8"><div class="bottom-aligner"></div><a href="kg52el-diskoi.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα δίσκοι">δίσκοι</a></div>
<div class="box bc_f078ae"><div class="bottom-aligner"></div><a href="kg2643el-venues.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα venues">venues</a></div></div>
<div class="column"><div class="box "></div>
<div class="box "></div>
<div class="box bc_0C7BA7"><div class="bottom-aligner"></div><a href="kg146el-atzenta.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα ατζέντα">ατζέντα</a></div></div>
<div class="column"><div class="box "></div>
<div class="box "></div>
<div class="box bc_00B6FB"><div class="bottom-aligner"></div><a href="kg24el-stiles.html" class="head" hreflang="el" title="μεταβίβαση στην ενότητα στήλες">στήλες</a></div></div>
  <div class="cf"></div>
</div></div>

  </td>
</tr>
</table>
<div class="main_after">
<div class="g_periexomeno"><div class="katw_meros">
  <div class="main">
    <div class="img"><a href="/" title="αρχική σελίδα" class="logo"><img src="templateF/mixgrill/imgs/logo_white_vertical_230_150.png" alt="Mix grill, λογότυπο"></a></div>
    <div class="kgs"><ul><li><a href="kg144el-arthra.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα άρθρα">άρθρα</a> 
<ul><li><a href="kg130el-epikairotita.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα επικαιρότητα">επικαιρότητα</a></li>
<li><a href="kg28el-synenteykseis.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα συνεντεύξεις">συνεντεύξεις</a></li>
<li><a href="kg42el-afierwmata.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα αφιερώματα">αφιερώματα</a></li>
<li><a href="kg1519el-vivlia.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα βιβλία">βιβλία</a></li></ul>
 </li>
<li><a href="kg24el-stiles.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα στήλες">στήλες</a> 
<ul><li><a href="kg2676el-editorial.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα editorial">editorial</a></li>
<li><a href="kg2710el-whatever-on-sunday-morning.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Whatever on Sunday morning">Whatever on Sunday morning</a></li>
<li><a href="kg127el-gimme-10.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Gimme 10">Gimme 10</a></li>
<li><a href="kg2772el-rebellious-jukebox.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Rebellious Jukebox">Rebellious Jukebox</a></li>
<li><a href="kg2773el-vivliosoundtrack.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Βιβλιο-soundtrack">Βιβλιο-soundtrack</a></li>
<li><a href="kg2652el-lepto-pros-lepto.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Λεπτό προς Λεπτό">Λεπτό προς Λεπτό</a></li>
<li><a href="kg2658el-ta-diamantia-tis-diskografias.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Τα διαμάντια της Δισκογραφίας">Τα διαμάντια της Δισκογραφίας</a></li>
<li><a href="kg2760el-stories-from-the-city-stories-from-the-sea.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Stories from the city, stories from the sea">Stories from the city, stories from the sea</a></li>
<li><a href="kg2714el-muzitee-zone.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα MUZITEE ZONE">MUZITEE ZONE</a></li>
<li><a href="kg2750el-post.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα (p)OST">(p)OST</a></li>
<li><a href="kg2734el-stage-diving.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Stage Diving">Stage Diving</a></li>
<li><a href="kg1236el-greeks-do-it-better.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Greeks Do It Better!">Greeks Do It Better!</a></li>
<li><a href="kg2664el-dromoi-koinoi-kai-paralliloi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Δρόμοι κοινοί και παράλληλοι">Δρόμοι κοινοί και παράλληλοι</a></li>
<li><a href="kg1553el-john-robb.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα John Robb">John Robb</a></li>
<li><a href="kg1570el-rock-n-roll-stories.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Rock n Roll Stories">Rock n Roll Stories</a></li>
<li><a href="kg2665el-moysiki-lovotomi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Μουσική Λοβοτομή">Μουσική Λοβοτομή</a></li>
<li><a href="kg1737el-record-shuffle.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Record Shuffle">Record Shuffle</a></li>
<li><a href="kg481el-fm-to-web.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα FM to WEB">FM to WEB</a></li>
<li><a href="kg2689el-letras-espaolas.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Letras españolas">Letras españolas</a></li></ul>
 </li>
<li><a href="kg145el-synaylies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα συναυλίες">συναυλίες</a> 
<ul><li><a href="kg2716el-fwtografies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα φωτογραφίες">φωτογραφίες</a></li></ul>
 </li>
<li><a href="kg146el-atzenta.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα ατζέντα">ατζέντα</a> 
<ul><li><a href="kg2741el-festival.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Φεστιβάλ">Φεστιβάλ</a></li>
<li><a href="kg2644el-synaylies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Συναυλίες">Συναυλίες</a></li>
<li><a href="kg2646el-theatro.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Θέατρο">Θέατρο</a></li>
<li><a href="kg2643el-venues.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα venues">venues</a></li></ul>
 </li>
<li><a href="kg47el-diagwnismoi.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα διαγωνισμοί">διαγωνισμοί</a> 
<ul><li><a href="kg2661el-deals.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Deals">Deals</a></li>
<li><a href="kg132el-monomaxies.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Μονομαχίες">Μονομαχίες</a></li></ul>
 </li>
<li><a href="kg56el-poioi-eimaste.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Ποιοι είμαστε">Ποιοι είμαστε</a>  </li>
<li><a href="kg58el-epikoinwnia.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα επικοινωνία">επικοινωνία</a>  </li>
<li><a href="kg72el-links.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα links">links</a>  </li>
<li><a href="kg2537el-theseis-ergasias.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Θέσεις εργασίας">Θέσεις εργασίας</a>  </li>
<li><a href="kg2674el-ypiresies-kataskeyi-site.html" class="" hreflang="el" title="μεταβίβαση στην ενότητα Υπηρεσίες - Κατασκευή site">Υπηρεσίες - Κατασκευή site</a>  </li></ul></div>
    <div class="follow_us">
      <div>Ακολουθήστε μας</div>
      <a href="http://www.facebook.com/pages/Mix-Grill-Site-Page/159110260819572" class="f" title="facebook"></a>
      <a href="https://twitter.com/mixgrill" class="t" title="twitter"></a>
      <a href="https://plus.google.com/u/2/111520458481780868637/posts" class="g" title="g+"></a>
      <a href="http://www.instagram.com/mixgrill.gr" class="p" title=""></a>
      <a href="http://www.youtube.com/channel/UCybDglQk79O-sOkKEAX9UvA" class="c" title=""></a>
      <div><A href="index_en.html" class="gl">English version</A></div>
    </div>
  </div>
</div></div>

</div>
<footer>
  <div class="main">
<div>Copyright © 2008 - 2017 Mix Grill. Όλα τα δικαιώματα προστατευμένα.</div>  </div>
</footer>
<form name="login" class="auth"  action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <div><label>Όνομα χρήστη</label></div>
  <div><input type="text" name="username" value="" placeholder="Όνομα χρήστη"></div>
  <div><label>Συνθηματικό</label></div>
  <div><input type="password" name="password" value=""></div>
  <div>
    <br>
    <input type="submit" name="login_ctl" value="Έισοδος">
    <input type="button" name="password_recover_ctl" value="Ανάκτηση κωδικού">
    <input type="button" name="register_ctl" value="Εγγραφή">
  </div>
</form>
<form name="loggedin" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <div class="name"></div>
  <div class="account link">o λογαριασμός μου</div>
  <div class="password_change link">αλλαγή συνθηματικού</div>
  <div class="more"></div>
  <input type="submit" name="logout_ctl" value="Αποσύνδεση">
</form>
<form name="password_recover" class="auth"  action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <label>Όνομα χρήστη ή e-mail</label>
  <input type="text" name="username_email" value="" placeholder="Όνομα χρήστη ή e-mail">
  <input type="submit" name="recover_ctl" value="Ανάκτηση">
</form>
<form name="account" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">e-mail</td><td><input type="text" name="email" value="" placeholder="e-mail" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Όνομα χρήστη</td><td><input type="text" name="un" value="" placeholder="Όνομα χρήστη" cfu="true" mandatory="true"></td></tr>
  
  <tr><td class="label">google profile</td><td><input type="text" name="google_profile" value="" placeholder="google profile"></td></tr>
  
  <tr><td class="label">Όνομα</td><td><input type="text" name="onoma" value="" multilan="true"></td></tr>
  <tr><td class="label">Επώνυμο</td><td><input type="text" name="eponymo" value="" multilan="true"></td></tr>
  <tr><td class="label">Ψευδώνυμο</td><td><input type="text" name="nickname" value="" multilan="true"></td></tr>
  <tr><td class="label">Hμερομηνία γεννήσεως</td><td><input type="text" name="birthdate" value=""></td></tr>
  <tr><td class="label">Λίγα λόγια</td><td><textarea name="perigrafi" multilan="true"></textarea></td></tr>
  </tbody>
  </table>
  <input type="submit" name="save_ctl" value="Αποθήκευση">
  
</form>
<form name="password_change" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">Τρέχον συνθηματικό</td><td><input type="password" name="password" value=""></td></tr>
  
  <tr><td class="label">Νέο συνθηματικό</td><td><input type="password" name="new_password" value=""></td></tr>
  <tr><td class="label">Επαλήθευση νέου συνθηματικού</td><td><input type="password" name="verify_new_password" value=""></td></tr>
  </tbody>
  </table>
  <input type="submit" name="change_ctl" value="Αλλαγή">
</form>

<form name="registration" class="auth" action="" onsubmit="return false;">
  <div class="close">&times;</div>
  <table>
  <tbody>
  <tr><td class="label">e-mail</td><td><input type="text" name="email" value="" placeholder="e-mail" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Όνομα χρήστη</td><td><input type="text" name="un" value="" placeholder="Όνομα χρήστη" cfu="true" mandatory="true"></td></tr>
  <tr><td class="label">Συνθηματικό</td><td><input type="password" name="pw" value="" mandatory="true"></td></tr>
  <tr><td class="label">Επαλήθευση συνθηματικού</td><td><input type="password" name="pw_confirm" value="" mandatory="true"></td></tr>
  
  <tr><td class="label">google profile</td><td><input type="text" name="google_profile" value="" placeholder="google profile"></td></tr>
  
  <tr><td class="label">Όνομα</td><td><input type="text" name="onoma" value="" multilan="true"></td></tr>
  <tr><td class="label">Επώνυμο</td><td><input type="text" name="eponymo" value="" multilan="true"></td></tr>
  <tr><td class="label">Ψευδώνυμο</td><td><input type="text" name="nickname" value="" multilan="true"></td></tr>
  <tr><td class="label">Hμερομηνία γεννήσεως</td><td><input type="text" name="birthdate" value=""></td></tr>
  <tr><td class="label">Λίγα λόγια</td><td><textarea name="perigrafi" multilan="true"></textarea></td></tr>
  </tbody>
  </table>
  <input type="submit" name="save_ctl" value="Εγγραφή">
  
</form></body>
</html>
